Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
t4ker Erstellt: 13:49 am 3. Sep. 2007
schöne Hose :punk:
yogibeere Erstellt: 12:56 am 3. Sep. 2007
ich hab das teil komplett auseinander nehmen müßen sch**** medion ey da muß man sogar die grafikkarte ausbauen um an die Speicher zu kommen ihr glaubt gar nciht was das fürne frimelei war ...

ich hab hier auch mal nen foto gemacht aber ich sag euch da seht man es schon ich mußte alles ausbauen weil dieses blöde teil unten keine KLappen hatte ....

Der SPeicher hats übrigens gebracht läuft wieder einwandfrei




Gruß Yogibeere
kammerjaeger Erstellt: 17:19 am 2. Sep. 2007
Zum Öffnen: Hat das Teil eine geschraubte Klappe an der Rückseite? Wenn nein, dann schau mal unter der Tastatur nach.

DinkPeTe Erstellt: 17:08 am 2. Sep. 2007
da würd ich mich ranhalten - RAM is' gerade wunderbar günstig :biglol:
yogibeere Erstellt: 15:50 am 2. Sep. 2007
Danke schonmal für die tipps , werde das ding dann bald mal auseinander bauen ist bei medion nur nicht so ganz einfach .... da kommt man nciht so leicht rann ich kann euch das gerne mal zeigen ...
Werde das gleich mal fotografieren ...

Gruß Yogi

okay wollte euch gerade den screen fotografieren und naja nun bootet er wieder ganz normal .... doofes teil ...

Gruß Yogi

(Geändert von yogibeere um 15:52 am Sep. 2, 2007)

So gerade mal die Situation genutzt und memtest angeworfen xD ... innerhalb 6min test 300000 Erros ... ich glaube das sprichti für sich werde den ram wohl mal wechseln müßen und nochmal testen ....
DAnke schonmal wieder ich halte euch auf dem laufenden


(Geändert von yogibeere um 16:04 am Sep. 2, 2007)
Weniger Antworten Mehr Antworten
kammerjaeger Erstellt: 15:41 am 2. Sep. 2007
Kann sowohl HDD als auch Speicher sein.
Speicher sollte leicht erreichbar sein, daher erstmal den austauschen.


Subseven Erstellt: 15:14 am 2. Sep. 2007
Ich würde sagen, dass die Daten der Festplatte im Bios gespeichert sind und er die Festplatte sucht aber nicht findet, weil sie vllt defekt ist.

Ich würde auf die Festplatte tippen.
Einfach  mal ausbauen und gucken obs dann geht.
NoBody Erstellt: 14:29 am 2. Sep. 2007
verkaufstes?

Würde mal auf Ram tippen:noidea:
yogibeere Erstellt: 13:58 am 2. Sep. 2007
Halo Jungs ,

ich rbauche dringend eure hilfe , ich habe hier ein laptop , der mcih zuerst mit willkürlichen abschaltvorgängen genervt hat und nun eines tages laptop angemacht ging alles wunderbar ... ich neustart ... bluescreen ... ntfs.sys fehler .... naja okay ich also neustart gemacht dann kommt der blöde überprüfungs screen cpu erkannt ram erkannt monitor geht aber dann bleibt er hängen ... komme nicht ins bios und garnichts mehr bleibt einfach so hängen kein piepen kein gar ncihts was kann das sein ?

ISt übrigens son verkacktes Medionteil ... kann die Fepla hin sein ? kann das bios kaputt sein ? oder ist die Batterie alle ? Speicher kaputt oder warum gehts nicht mehr ? Ich weiß echt nicht mehr weiter Windows cd rein zum neuinstallen bringt auch nichts .... und Aufschrauben ist bei Medion geräten auch irgendwie schwierig haben keine klappen oder ähnliches muß man immer ganz aufmachen ...

Gruß Yogibeere

ich hoffe ihr könnt mir helfen ....