Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Pidel Erstellt: 10:40 am 4. Juni 2006
welche option meinst du? ich finde nur noch composite, das hat wohl nicht viel damit zu tun
mfg
Henro Erstellt: 10:29 am 4. Juni 2006


ich glaube das, das die schäfe des bildes kurzzeitig zunimmt, wenn ich unter den monitoreigenschaften die sychronisation (horizontal/vertikal von - auf +) umschalte.



hat mir auch mal geholfen ... allerdings gibs da noch ne 3. option und man kann alles verschieden miteinander kombinieren also probier da mal n bißchen rum :thumb:
Postguru Erstellt: 0:12 am 4. Juni 2006
es hilft alles nichts ....  irgendas zum testen must du dir schon besorgen ..  hast du keinen kumpel /bekannten mit einem PC um bei ihm zu testen ...
Pidel Erstellt: 23:02 am 3. Juni 2006
bei mir ist nun seit längerem das Bild 2D nicht mehr scharf! ob es von anfang an so war kann ich nicht mal mehr sagen.

es sieht alles etwas verschwommen aus und die darstellungen sind wie leicht
versetzt mit einem schatten veresehen.

die moiré einstellungen sind beide auf 0, müsste also maximale schärfe bringen. das bild ist anfangs nach dem kaltstart scharf, wird aber nach einiger zeit unscharf. besonders ist die unschärfe bei schrift auf grauen untergrund zu sehen.... auf bildern ist nicht viel von der unschärfe zu erkennen. ich benutze ati tray tool, gibt es vielleicht eine art kantenglättung für schrift oder ähnlichem?

ich glaube das, das die schäfe des bildes kurzzeitig zunimmt, wenn ich unter den monitoreigenschaften die sychronisation (horizontal/vertikal von - auf +) umschalte.

das problem ist, ich habe leider keine hardware zum testen weder eine graka noch nen monitor. könnte sogar eines von beiden defekt sein?

was meint ihr, wo könnte ein problem vorliegen?
mfg