Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Car kassette (die neuesten Beiträge zuerst)
maxpayne Erstellt: 17:49 am 18. Feb. 2008
jo, die kriegste heute ja quasi hinterhergeschmissen. ich habs damals für meinen iPod-transmitter von belkin nen haufen asche hingelegt. :blubb: funktionieren soweit, aber die qulität ist nur mit glück einwandfrei. man muss halt eine absolut freie fequenz finden und das ist manchmal nicht so leicht. wenns während der fahrt dann schlechter wird, muss man wieder ändern... je nachdem wo man ists, kanns auch nervig werden. wie gesagt kosten die dinger ja nicht mehr die welt.
NoBody Erstellt: 14:12 am 12. Feb. 2008
Hat jemand schon diese FM-Transmitter getestet?
Tomyfighter Erstellt: 11:38 am 15. Jan. 2008
ja man hört nen leichtes rauschen, aber ist ja nicht schlimm, solang man hören kann
NeoN Erstellt: 7:34 am 15. Jan. 2008
Na dann ist doch alles wunderbar:thumb:
Rauscht deine Cassette auch so wenn die Musik leise ist?
Tomyfighter Erstellt: 21:35 am 14. Jan. 2008
Also hab aufgemacht und wo der Tonkopf ist etwas gefeilt, dass der Tonkopf etwas weiter oben ist. Mach die Kassette rein und schwupps ging sie schon, also hats sichs jetzt erledigt.

Merci jungs:thumb:
Weniger Antworten Mehr Antworten
Tomyfighter Erstellt: 21:51 am 13. Jan. 2008
also hab sie mal aufgemacht, da sind zwar zahnräder, aber wie du sagst stören nicht dem Tonabnehmer. Aber mir ist aufgefallen da ist ein rad oben, wo eig des band wär und des geht hoch, wenn es eine richtung läuft und es blockt des zahnrad wenn es die andere richtung dreht, aber auch als ich des ding weggemacht hab, dann macht es keinen unterschied.

Ich probier morgen nochmal die kassette gegen den tonabnehmer zu drücken, vllt hab ich einfach nicht stark genug. Ich sag euch dann beischeid.
NeoN Erstellt: 21:47 am 13. Jan. 2008
Hmm sehr komisch, eigentlich sind ja alle möglichen Fehlerquellen ausgeschlossen:noidea:
Wie ist deine Kassette aufgebaut? Bei mir waren da so sichtbare Zahnräder die je nach Lage in der Kassette rumklimperten, aber die Tonübertragung haben die eigentlich nicht gestört.
Mal geguckt ob die Kassete in dem andren Player auch funktioniert wenn du den in der vertikalen Drehst?
Tomyfighter Erstellt: 21:35 am 13. Jan. 2008
Hab schon geguckt wegen richtig drinnen und sie war, konnt man rumdrücken wie man wollte.

Inwiefern falsche seite?

hab sie in beiden richtungen laufen lassen und sie ging immer noch nicht.
NeoN Erstellt: 14:58 am 13. Jan. 2008
Mal geguckt ob die Kasssette ganz im Laufwerk drin ist, bei meinem Focus war das so das die Kassette durch das Kabel leichten Zug hatte und den Tonkopf wohl nicht optimal berührte, also wurde der Ton immer leiser und verschwand irgendwann ganz. Musste also immer drauf achten das die Kassette tief genug drinsteckte.
Schermi74 Erstellt: 13:17 am 13. Jan. 2008
Wenns ein elektronisches laufwerk ist vieleicht flasche "Seite"?