Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Rulinator Erstellt: 15:10 am 3. Okt. 2005
@ romulus :lol:

ich hatte immer probs mit dem tool, 3 mhz erhöhnt, 0.025 v erhöht, freezescreen :blubb:
Remus Erstellt: 15:08 am 3. Okt. 2005
Mit 8rdavcore bekommste über Windows auf 1,5 V weniger geht nett mit dem Bord :noidea:

Hab das selbe und nutze das Tool um im Windows die MHz und V-core einzustellen die man grade braucht. (kannste Profiele anlegen)
IVI Erstellt: 0:54 am 29. Sep. 2005
asus = nix da mit undervolten (zumindest von hause aus)
aber: probier doch mal 8rdavcore (wwww.hasw.net), wenn das zickt, probier das nvidia-nforce tool oder clockgen,
HeRo11k3 Erstellt: 23:48 am 28. Sep. 2005
Moin moin,

nach längerer Web-Suche, 5 verschiedenen BIOSen, 2 defekten Disketten frage ich die Experten:

Wie bringe ich mein A7N8X-E Deluxe dazu, meinen XP2800-M DTR (AXMA2800FKT4C) auf der vorgesehenen VCore von 1.65V oder darunter zu betreiben? Im Handbuch steht, man kann die Spannung von 1.1V bis 1.85V einstellen - ich kann im Bios nur ab 1.675V einstellen, was bei MBM5 1.7V sind... und zwar sowohl mit dem Bios 1008, dem Bios 1012, dem Bios 1013, dem Trat-Bios 1013 und dem Uber-Bios 1013. Mit manchen davon kann ich anschließend mit 8rdavcore eine niedrigere Spannung einstellen - aber selbst wenn ich 8rdavcore auf 1.1V stelle, bleibt das System bei 1.6V (und nichtmal immer - manchmal auch knallhart auf 1.7V...) - und außerdem müsste ich das im Bios einstellen können, weil ich zum arbeiten Linux fahre...

Wozu den Aufwand? Weil ich nen leisen Rechner haben will und der CPU-Lüfter fast immer auf vollen Touren läuft (kein Wunder bei minimal 55°C, maximal 65°C)

Würde ein VCore-Mod evtl. etwas bringen? (kann das momentan eh nicht testen, hab meine Ausrüstung nicht da) oder stelle ich damit die Spannung fest ein? Wenn, dann wohl nur ein L1-Durchschneide-Mod - denn die Pins, die ich für niedrigere VCore verbinden müsste, sind bei 1.65V schon alle verbunden... aber der ist mehr oder weniger irreversibel...

MfG, HeRo