Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
TheGodfather Erstellt: 21:20 am 10. Mai 2005
Danke, ich werde es mal Probieren.
jabberwoky Erstellt: 21:14 am 10. Mai 2005
wenn du speicherlatenzen veränderst, empfehle ich dir vor dem ersten windowsstart den speicher mit memtest86+ zu testen. ist der nicht stabil, merkste das schon mit dem test und nicht erst mit einer zerschossenen windows-installation.

gruß

jabberwoky :winkewinke:

ädit: hatte ich vergessen, brenn dir ne bootbare cd und gut ist.

http://www.memtest.org/

(Geändert von jabberwoky um 21:17 am Mai 10, 2005)
cuhlatee Erstellt: 21:02 am 10. Mai 2005
Mehr Spannung auf den Speicher geben, teste mal mit 2.8 V! Wenn es noch nicht klapp dann 2.9V!
TheGodfather Erstellt: 20:58 am 10. Mai 2005
Hab bei meinem Ram Einstellungen die Latenzzeiten von 2.5; 3; 3; 8 auf 2; 3; 2; 6 geändert und dann die Bios Einstellungen gespeichert.

Wie gesagt Rechner startet nicht mehr und musste Windows wieder
installieren, weil irgend eine Datei aus dem Windowsordner nicht gefunden werde konnte.
Vor den Veränderungen im Bios hat alles super geklappt.

Mein System: Athlon 64 3000+ Winchester (nicht übertaktet)
                     MSI K8N Diamond
                     MSI NX6600GT
                     Kingston HyperX KHX3200A/512 dieser müsste auch die  
                     niedrigen Latenzen aushalten, laut Produktbeschreibung

Ich hoffe ihr könnt mir irgendwie helfen, da ich nicht auf die niedrigen Latenzen verzichten will und bei Veränderungen nicht Windows XP neu installieren will.