Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
GHOZT Erstellt: 19:49 am 5. Mai 2005
oki werd mir das ma angugge demnächst ...


öööhm das mit der temperatur is in arbeit ... bestell 2 papst lüfter mit der fördermenge von 55 und dann hau ich noch 2 andere gehäuselüfter rein.

zusätzlich werd ich mein case bearbeiten und dann noch ein lüfter der die luft reinschaufelt verbauen... ich denk ma so bekomm ich das noch en ganzs stügg runter.
Beomaster Erstellt: 17:16 am 5. Mai 2005
also Pinmod is sehr simpel
du nimmst dir nen dünnes Drähtchen (z.B. vonner Litze von nem alten Kabel), kürzt die immer schön auf 8mm und formst die zu nem schlanken U
anschießend steckst du diese U's einfach nur noch in den Sockel
schau dir Pinmod mal an für "Oberseite Sockel" und dann ma z.B. Multi 10,5 und FSB 200
diese Drähtchen (bis auf das eine, das bei FSB 166 schon da is) steckste in den Sockel, die CPU da drauf und los gehts
wegen der Temp, über 50°C sind schon wirklich die absolute Obergrenze, über 55°C sollte es nach Möglichkeit nicht gehn
GHOZT Erstellt: 17:09 am 5. Mai 2005
keiner mehr ne idee oder en helfenden hinweis?.

hab im workshop mal geguggt was des mit dem malen aus sich hat nur werde aus den sachen da net schlau. man kann en cpu hardwareseitig takten nur wie genau muss ich das anstellen? mit was verbinde ich die pins etc.?

helft mir
GHOZT Erstellt: 11:51 am 4. Mai 2005
hummm ... also der kühler is allererste sahne ... werde nurnoch die lüfter wechseln auf welche mit mehr durchsatz ...  

zum thema pinmod? wie mach ich das? ich stell den multi im bios ein ja! kannst du mir das pinmodden ma genau beschreiben oder en link geben wo ich das nachlesen kann?

welche ram-latenzen sollte ich denn einstellen ... dann kann ich das mal überprüfen. denn ich meine es müssen doch wenigestns 200  MHz mehr drin sein.


sitzen tut der kühler definitiv richtig habs noch 2 mal überprüft  finde 52 bis 53 grad unter vollast noch ok wenn man bedenkt das ich an dem aerocool im moment nur ein lüfter von 2 möglichen dran hab.


bitte schreibt weiter ich denke wir bekomm das hin

Beomaster Erstellt: 11:39 am 4. Mai 2005
bei mir ging 10x200 (im Bios) auch nicht
mit Pinmod klappte es dann..
Weniger Antworten Mehr Antworten
Fiasco Erstellt: 11:32 am 4. Mai 2005

Zitat von profigimp um 17:53 am Mai 3, 2005
Also der Kühler scheint zum ocen nix zu sein.

Wenn ich richtig denke is das doch so ein "towerartiger" Kühler, wo die Lüfter an die seite kommen.

Ich würd zum Kauf eines andren raten :thumb:



Totaler Quatsch. Der Aerocool HT101 ist einer der besten Sockel-A-Kühler überhaupt. Möglicherweise sitzt der Kühler nicht richtig...

Dass die CPU nicht mit 10x200, also untertaktet, läuft, ist schon sehr merkwürdig. Möglicherweise liegt das Problem eher beim Mainboard oder Netzteil :noidea: Vielleicht sind im BIOS auch zu scharfe RAM-Latenzen eingestellt...
Beomaster Erstellt: 8:21 am 4. Mai 2005
Und dann noch die berühmte Frage: Wie änderst du den Multi?
Übers Bios?
Viele CPUs werden zickig und extrem durstig wenn man den Multi übers Bios ändert.
Deswegen schau ma wies mit Pinmod aussieht, kannst ja estma Pinmod für "Oberseite Sockel" machen und dann Multi 10,5 und FSB 200, das sollte eigentlich klappen, schon weil das ne niedriegere Taktfrequenz als Standart ist.
Und schau ma dasde die Temperatur runterbekommst, vielleicht ma Arctic Silver V zwischen DIE und Kühler schmieren?
Hat bei mir 5°C gebracht!
GHOZT Erstellt: 7:52 am 4. Mai 2005
erstmal danke für soviele antworten ...

also mein system hat en 420 watt NT wie oben schon gesagt kingston speicher 3200 2x512 mb

mein tower hat 2 80er gehäuselüfter drin mit denen ich versucht hab en luftstrom ins gehäuse zu bekommen.

board wie oben schon gesagt a7n8x-e deluxe kann aber zur not noch auf die ältere version zurückgreifen axn8x deluxe gold (hab ich noch rumliegen)

lüftertechnisch is es ein towerlüfter mit heatpipes ja ... werde da noch den originallüfter gegen einen oder 2 papst tauschen.

hab mein system jetz unter vollast bei 52 grad also die 56 waren anscheinend weil sich die kühlpase noch net richtig verteilt hatte oder was weiss ich


so hoffe das hilft erstma weiter
allmightyamd Erstellt: 18:14 am 3. Mai 2005
@ ghozt

Beschreib dein System etwas näher RAM, Gehäuselüfter j/n wieviele, NT
usw vllt  liegt die Ursache woanders.

MfG
profigimp Erstellt: 17:53 am 3. Mai 2005
Also der Kühler scheint zum ocen nix zu sein.

Wenn ich richtig denke is das doch so ein "towerartiger" Kühler, wo die Lüfter an die seite kommen.

Ich würd zum Kauf eines andren raten :thumb: