Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Gbnom Erstellt: 11:25 am 17. Feb. 2005
probiers mal mit cpucool oder cpufsb
sasha Erstellt: 23:15 am 15. Feb. 2005
Nuja würde mir am liebsten alles neu kaufen aber im Zeitalter der dts. Politik kann ich mir sowas nicht leisten!

allerhöchstens ist noch ein neuer CPU drin!

wie gut ist ein AMD Duron 1400 der umglötet auf 2,1Ghz taktbar ist???

Geht sowas überhaupt?

Funktioniert er einwandfrei und könnte ich ihn auf meinem System sicher zum laufen bringen?
(Enmic Board,512 MB Sd-Ram,nuja und was für Daten ihr noch braucht...
Alex2005 Erstellt: 17:40 am 15. Feb. 2005
Ich würde dir raten ein besseres Mobo und Cpu zu kaufen!ca 180 Teuros!Wenn de noch neuen Arbeitss. kaufst 250!Amd sempron 2600+und'n Asrock Mobo
alternete:party:

(Geändert von Alex2005 um 17:41 am Feb. 15, 2005)
HomerIII Erstellt: 14:23 am 15. Feb. 2005
Enmic ist eine eigene marke und nicht epox:thumb:
MajorTom Erstellt: 1:09 am 15. Feb. 2005

Zitat von sasha um 22:52 am Feb. 14, 2005
Hi Leutzzz,


Ich habe ein Enmic 8TAX3+ wenn es dir weiterhilft!
Phoenix BIOS oder so.



das ist ein Epox Brett - oder? (vermutlich ein KT266 (a)? - oder noch tiefer? - gabs vorher einen KT 100?? (133?))

hmm- das ist alles vor meiner Zeit (bin vor etwa 3 Jahren mit einem XP1600+ eingestiegen) - die Hardware wird noch 18 Monate älter sein - so in der Art!

für mich klingt Deine Beschreibung wie 8.5x100 (default) mit angehobenem FSB (auf 108?) - und dann beginnen (vermutlich nicht zuletzt wegen des Alters der Komponenten)  einige der Bestandteile des PC's verrückt zu spielen......

daß das alles, von der rein sportlichen Komponente abgesehen, nicht mehr viel wert ist, ist Dir klar? (um knappe 200€ (Board-CPU+Rams) - kannst Du vermutlich beträchtlich mehr als die doppelte Rechenpower kaufen (oder um 15 € einen Athlon (1.2-1.4GHz.) B - oder C) - gebraucht)).

Ist bei diesen alten CPU's nicht der Multiplikator frei (ev. nach Bleistifttrick)? - wenns auch nicht weit führt - klingt 9 (oder 9.5) x100-103 weit sicherer

ja - wwi - da gibts sicher ältere Hasen als mich - die dazu noch was zu sagen haben! :thumb:

Regards



Weniger Antworten Mehr Antworten
sasha Erstellt: 22:52 am 14. Feb. 2005
Hi Leutzzz,

@ LAN guuut du hast Recht es hat mir die Registrationsdateien zerlegt!
Aber habs auch ohne Neu und Reparaturinstall wieder hinbekommen!
Was bedeutet es dann mit dem Spread Spect.?

Ich habe in meinem BIOS keine Möglichkeit einen Multiplikator oder einen FSB einzutellen!
Das stellt sich alles mit dieser Option ein!
Warum?

@tdsangel, vielen dank für mehr Verständniss!

Ich habe ein Enmic 8TAX3+ wenn es dir weiterhilft!
Phoenix BIOS oder so. Oder brauchst du ne andere date?
wie oben genannt lassen sich diese einzelnen Sachen nicht einstellen!

Ramteiler was ist das genau?
wie sieht das im BIOS aus?
tdsangel Erstellt: 16:46 am 14. Feb. 2005
was haste denn für ein mainboard, dann laesst sich die frage mit dem "fixen" (=einstellen eines festen wertes) für den systemtakt schnell beantworten. wenns ein kt400, oder kt600 oder dergleichen, dann ist das der grund, warum dein sys aufgegeben hat.

versuch alternativ einfach ueber den multiplikator zu uebertakten, wenn deine cpu allerdings "gelockt" ist, das heisst, dass sich der multiplikator nicht verstellen laesst, dann versuch den fsb so weit hoch zu drehen, dass der pci takt wieder +-3 33 MHz ist. eventuell den ramteiler entprechend einstellen.

okay ich seh schon du verstehst mich nicht,

kommst du aus der naehe von muenster westfalen, dann meld dich ma
Lan Erstellt: 15:07 am 14. Feb. 2005
Also bei Spread Spect.  bestimmt nicht. Du solltest dich ausreichend informieren bevor du mit den Einstellungen rumprobierst. Ich würde vermuten, dass sich die Registrierungsdatei deines Systems zerlegt hat, da hilft wahrscheinlich nur neuinstallieren.....eventuell Reparaturinstallation.

Hast du die Kiste auch wirklich nur in sehr kleinen Schritten hochgetaktet und dann jedes Mal mit prime95 auf Stabilität getestet ? Wenn mans so macht, hat man in der Regel eigentlich keine Probleme....
sasha Erstellt: 14:41 am 14. Feb. 2005
Und warum verändert sich wenn diese Option erhöhe die Taktfrequenz des CPU's???
Lan Erstellt: 14:39 am 14. Feb. 2005
Dass diese Option mit OC nix zu tun hat, findest du nach 30 Sekunden googlen sicher selber raus :lol: :thumb: