» Willkommen auf AMD Overclocking «

Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


hatte mit wakü udn ohne HS nen A 64 3000+ über 1 Jhar bei 1,65V am laufen...läuft und läuft, hat den nich gejuckt :punk:
Also wen die Kühlung stimmt dan drauf mit der Spannung, aber über 1,6 zu gehn bringt eh meist kaum was.


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5048 Tagen | Erstellt: 16:51 am 11. Okt. 2006
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


@topic: meine Meinung ist, wenn du die Leistung wirklich brauchst und wenn er durch die Vcore erhöhung viel höher geht, dann gib ihm die 1,7. Wenn er nach 6 Monaten hin ist, dann kaufst einfach nen neuen - kosten eh nichts mehr :lol:

oder besser gleich einen auf Vorrat kaufen ;)


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5333 Tagen | Erstellt: 7:53 am 12. Okt. 2006
HomerIII
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz


Der hält 1,7V sicher aus ... und ob er nun 5 oder 15 jahre lebt juckt eh keine sau ...



Beiträge gesamt: 6133 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4625 Tagen | Erstellt: 14:05 am 22. Okt. 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


stimme homer voll zu   :thumb:


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5151 Tagen | Erstellt: 2:09 am 23. Okt. 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


Jo da hatta recht:thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5337 Tagen | Erstellt: 11:49 am 23. Okt. 2006
budweiser1711
aus Palermo
offline



VERBANNT
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2600 MHz
47°C mit 1.60 Volt


Okke, und wie siehts dann mit dem HT Speed aus???

Standartmäßig habe ich 800Mhz(Gigabyte GA-K8NS)

Ab wie viel Mhz wird das Board beschädigt???Sind 900Mhz noch ok???(Kann die Vcore vom HT ned ändern)

mfG


Computer existieren um uns Probleme zu lösen und um uns Probleme zu machen   >Sempron64 Palermo S754 3100+ 1,80Ghz@2,60Ghz@1,60V, Sapphire Radeon 9600XT AGP 8x 500/300, 1,5GB Ram@DDR433@2,60V, GIGABYTE K8 Triton GA-K8NS<

Beiträge gesamt: 666 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4086 Tagen | Erstellt: 14:21 am 23. Okt. 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


beschädigt wird da nix....aber instabil kann es werden....


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5151 Tagen | Erstellt: 14:26 am 23. Okt. 2006
budweiser1711
aus Palermo
offline



VERBANNT
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2600 MHz
47°C mit 1.60 Volt


Gut thx, und da habe ich noch folgendes Problem:

Stelle ich den HT-Multi auf 2x dann hängt sich alles schon nach der IDE Erkennung komplett auf. Mit 1x auch.

Mit 2x würde der Prozessor ja noch höher gehen.....

Warum ist das so???Vielleicht ein Bug???

mfG


Computer existieren um uns Probleme zu lösen und um uns Probleme zu machen   >Sempron64 Palermo S754 3100+ 1,80Ghz@2,60Ghz@1,60V, Sapphire Radeon 9600XT AGP 8x 500/300, 1,5GB Ram@DDR433@2,60V, GIGABYTE K8 Triton GA-K8NS<

Beiträge gesamt: 666 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4086 Tagen | Erstellt: 14:31 am 23. Okt. 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


wie viel sind denn 2x nochmal?:noidea:
meiner läuft min. auf 200Mhz.


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13252 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5337 Tagen | Erstellt: 13:32 am 24. Okt. 2006
budweiser1711
aus Palermo
offline



VERBANNT
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2600 MHz
47°C mit 1.60 Volt


Normalerweise 2x200Mhz

HT-Link hat max. 800Mhz

Würde aber gerne 2x 300 haben CPU:2700Mhz
HT ist dann auf 600Mhz

(Kann 1x,2x,3x,4x und 5x einstellen)

mfG


Computer existieren um uns Probleme zu lösen und um uns Probleme zu machen   >Sempron64 Palermo S754 3100+ 1,80Ghz@2,60Ghz@1,60V, Sapphire Radeon 9600XT AGP 8x 500/300, 1,5GB Ram@DDR433@2,60V, GIGABYTE K8 Triton GA-K8NS<

Beiträge gesamt: 666 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4086 Tagen | Erstellt: 14:13 am 24. Okt. 2006