» Willkommen auf AMD Overclocking «

Beach11
offline



OC Newbie
11 Jahre dabei !

AMD Thunderbird C
1333 MHz


Hallo:

Ich habe mal probiert meine CPU zu übertakten. Aber leider habe ich den kühler aus versehen nicht korrekt drauf gesetzt.

Irgendwas ist verbrannt und der Rechner ist automatisch ausgeschaltet.

Dannn die Folge : Mein Rechner startet nicht mehr. Lüfter läuft , aber Bildschirm bleibt dunkel (kein Signal) . Ist Mein Prozessor jetzt kaputt oder Board oder beides?

Wie kann ich testen , ob jetzt der Prozessor kaputt ist oder das Mainboard?

Danke

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4070 Tagen | Erstellt: 18:03 am 10. Aug. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


man könnte sich ja mal die CPU anschaun ob da irgendetwas verkokelt ist, wenn der Kühler nicht richtig sitzt kannst du schon fast davon ausgehn das die CPU im Arsch ist
ne andere CPU aufs Board, und es wird wieder laufen, das is meine Prognose


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5694 Tagen | Erstellt: 18:34 am 10. Aug. 2006
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


jo die alten thinderbird´s sind seeer empfindlich auf schlecht sitzende kühler
warscheinlich nur cpu kaputt

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
390 @ 1142/1600
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5974 Tagen | Erstellt: 19:16 am 10. Aug. 2006
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt



Wie kann ich testen , ob jetzt der Prozessor kaputt ist oder das Mainboard?

Anderen Prozzi besorgen. Beim Einbau auf korrekten Sitz des Kühlers achten;) WLP nicht vergessen! Vorher alles schön säubern!

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5244 Tagen | Erstellt: 19:52 am 10. Aug. 2006
Beach11
offline



OC Newbie
11 Jahre dabei !

AMD Thunderbird C
1333 MHz


Hallo :


Danke.

Aber ich habe vergessen zu erwähnen, dass das Mainboard kein
"piep" Ton mehr ausgibt (egal mit oder ohne CPU). Ist das ein Hinweis, dass auch das Board kaputt ist?

p.s. Optisch sieht CPU noch gut aus. Sieht nicht wie verbrannt aus (aber nur optisch denke ich).

Danke

(Geändert von Beach11 um 20:24 am Aug. 10, 2006)

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4070 Tagen | Erstellt: 20:16 am 10. Aug. 2006
Beach11
offline



OC Newbie
11 Jahre dabei !

AMD Thunderbird C
1333 MHz


:nabend: PUSH

(Geändert von Beach11 um 22:53 am Aug. 10, 2006)

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4070 Tagen | Erstellt: 22:52 am 10. Aug. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


was soll der push? :hell:


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5694 Tagen | Erstellt: 0:45 am 11. Aug. 2006
Lan
aus Lünen
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 3100 MHz
38°C mit 1.45 Volt


Die meisten Boards sagen ohne bzw mit einer defekten CPU nicht viel. Würde auch sagen es liegt an der CPU.


Biostar TForce 550, AMD Radeon HD 4670, 2 * 2 GB GSkill DDR2 1000, BeQuiet! P5 470 W

Beiträge gesamt: 2025 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 4888 Tagen | Erstellt: 10:59 am 11. Aug. 2006
Dragonheart69
aus getrickst
offline



Enhanced OC
12 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz
38°C mit 1.235 Volt


vermute auch das es die cpu ist, mal ne andere zum testen einbauen und du weßt es dann ganz sicher....:thumb:

Beiträge gesamt: 279 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4620 Tagen | Erstellt: 20:31 am 11. Aug. 2006
forsure
offline


Enhanced OC
11 Jahre dabei !

AMD Barton
1920 MHz @ 2300 MHz
46°C mit 1.75 Volt


Jo, wenn keine CPU eingesetzt ist bzw. sie nicht mehr funktioniert geben die meisten Boards keinen Ton von sich. -> CPU futsch :o

lg

Beiträge gesamt: 350 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4255 Tagen | Erstellt: 20:35 am 11. Aug. 2006