» Willkommen auf AMD Overclocking «

SilversurferPR
aus Kleinmachnow
offline



Basic OC
12 Jahre dabei !

AMD Athlon II
2900 MHz @ 3610 MHz
33°C mit 1.30 Volt


Moin liebe Gemeinde!

Im Mom läuft mein 2600er Sempron auf einem K7S8X, was ja nun nicht grad ein Overclocking Board ist. Alles andere steht in der Sig.

Als der kleine noch jungfräulich war und ich ihn noch nicht gemoddet hatte ging er mit Default Vcore nur bis 182 FSB und auch nur dann wenn ich Overcore angeschaltet hatte.

Dann hab ich letztens mal was SLL geholt und hab den MobilMod gemacht. Dann noch die Brücken getrennt um die Vcor einzustellen - hab dann aber wieder welche geschlossen und dachte eigentlich das ich 1,60 V eingepinselt habe.

Naja denkste!!!! Es waren 1,50 V!! Naja dachte ich mir schaust du mal wie weit er damit geht - im Bios wird moderat 1,52 V angezeigt. Mit der Vcore geht er bis 2043 Mhz. Ab da will er ein bissel mehr haben, da Windows ansonsten immer abkackt. Also Overcore im Bios aktiviert und siehe da:

Das kleine dämliche Mistding nimmt die 2,2 Ghz nun ohne Probs. Was er vor dem Mod nie machen wollte. :noidea:

Und das lustige an der ganzen Sache ist das der Prozi im Idle grad mal 28°C warm wird und unter Last gehts dann auf 32°C. Als Kühler hab ich nen 7000er ALCU von Zahlman und die WLP ist die MX-1 von Arctic Cooling.

Warum geht der Sempi jetzt besser und vorallem warum wird der net mehr so warm??????
:noidea:

Ahso das Gehäuse ist geschlossen und das NT ist ein Q-Tec 450 Dual!!!

Cu

Silver


Athlon II X2 245 @ 3610Mhz 1,30V, 2x2024 MB DDR3 1333Mhz - TakeMS, 500 GB Seagate, ATI HD4670PCI-E: 750@860 - 1000@1200, Asrock N68-S UCC

Beiträge gesamt: 207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4736 Tagen | Erstellt: 10:19 am 26. Dez. 2005
TonyKoi
aus Sibbesse
offline



OC Profi
13 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


das könnte evtl dran liegen dass nach dem mobile mod ein anderer fsb läuft,bzuw nach dem spannungsmod die spannung höher geworden ist als vorher.
weil die k7s8x mainboards packen ja nicht alle fsb200
und das die cpu nicht mehr so warm wird wie vorher könnte dran liegen,dass vorher nicht genug wlp verschmiert wurde oder zuviel
oder auch dass der lüfter nicht richtig drauf sass.


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4749 Tagen | Erstellt: 12:03 am 26. Dez. 2005
SilversurferPR
aus Kleinmachnow
offline



Basic OC
12 Jahre dabei !

AMD Athlon II
2900 MHz @ 3610 MHz
33°C mit 1.30 Volt


Na der Lüfter ist ja geschraubt.

Standartmäßig läuft der Sempi ja mit 11 x 166. Mein Board schafft ohne Probs die 200 FSB. Im Mom läuft der Sempi mit 11 x 210 stabil und wird grad mal 1 Grad wärmer.

Aber komisch ist das schon das der erst nach nem MobilMod und Brücken Mod mit weniger Vcore höher geht. :noidea:

Naja mal schaun wie weit er noch nach oben will.

Cu

Silver


Athlon II X2 245 @ 3610Mhz 1,30V, 2x2024 MB DDR3 1333Mhz - TakeMS, 500 GB Seagate, ATI HD4670PCI-E: 750@860 - 1000@1200, Asrock N68-S UCC

Beiträge gesamt: 207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4736 Tagen | Erstellt: 20:02 am 26. Dez. 2005
BlueDark
aus Bocholt
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP
2158 MHz @ 2300 MHz
51°C mit 1.65 Volt


Aber du wirst noch hör kommen,wenn du dir ein neuen Board hollst wo du Vcore einstellen kannst.


AMD Athlon XP 3000+ @2,30 Ghz (3400+) // Sapphire X800 PRO @X800 XT 500/560 // ASUS A7N8X-X Rev.2 // 2x 512 MB RAM 2,5-3-3-7 // 120GB [intern] 80GB [extern] // LC Power 550Watt // System by Nethands

Beiträge gesamt: 165 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4546 Tagen | Erstellt: 20:25 am 26. Dez. 2005
TonyKoi
aus Sibbesse
offline



OC Profi
13 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


vllt liegts daran das pci agp nicht fix ist keine ahnung


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4749 Tagen | Erstellt: 20:27 am 26. Dez. 2005
SilversurferPR
aus Kleinmachnow
offline



Basic OC
12 Jahre dabei !

AMD Athlon II
2900 MHz @ 3610 MHz
33°C mit 1.30 Volt



Zitat von BlueDark um 20:25 am Dez. 26, 2005
Aber du wirst noch hör kommen,wenn du dir ein neuen Board hollst wo du Vcore einstellen kannst.



Öhm haste zufällig ein bezahlbares NF7 Rev.2.0 in der Nähe rumzuliegen??

Den das würd ich schon gern nehmen nur sind die Preise auf dem Mark da für im Mom absulut überzogen. Find ich zumindest.

@ TonyKoi

Hmm soweit ich weiß soll bei dem Board AGP und PCI gefixt sein.

Aber merkwürdig ist die Sache schon. :noidea:

Cu

Silver


Athlon II X2 245 @ 3610Mhz 1,30V, 2x2024 MB DDR3 1333Mhz - TakeMS, 500 GB Seagate, ATI HD4670PCI-E: 750@860 - 1000@1200, Asrock N68-S UCC

Beiträge gesamt: 207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4736 Tagen | Erstellt: 21:09 am 26. Dez. 2005
TonyKoi
aus Sibbesse
offline



OC Profi
13 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


ich glaube fix war es erst mit den k7s8xe und die plus variante,kann mich aber auch irren


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4749 Tagen | Erstellt: 21:26 am 26. Dez. 2005