» Willkommen auf Offtopic «

ocinside
aus Krefeld
offline



Administrator
17 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


:moin::moin: zusammen :coffee: :coffee:

Edit: :winner::lol:


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 156596 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6564 Tagen | Erstellt: 9:01 am 13. April 2019
Postguru
aus Bratwurschtland ;o))
offline



Moderator
17 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


Grumml heut die Bestellung des  Alphacool Eisblock GPX-A Plexi Light AMD Radeon VII stoniert weil ich nun lang genug gewartet habe ...  bis vorgestern ging die Lieferzeit auf 1-2Tage runter ... schon Gejubelt ... zu früh gefreut ..gestern wieder eine Mail von Aquatunig bekommen das sich die Lieferzeit verschiebt ... vorraussichtlich bis zum 24.4. und auf der Webseite steht etwas von 3-4Wochen ... das ist mir einfach zu viel .... Jetzt den EK-Vector Radeon VII - Copper + Plexi direkt bestellen wollen und mit Paypal bezahlen wollen ... und es geht nicht weil ... Paypal ne Störung hat .. ich glaube irgendwas will mir sagen  ich soll keine Radeon VII mit Wasser haben ... den die 1. Radeon VII war defekt ....  


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13583 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6550 Tagen | Erstellt: 11:01 am 13. April 2019
ocinside
aus Krefeld
offline



Administrator
17 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Ohje, wenn da einmal der Wurm drin ist ...

Edit: Gerade sind die Grafikkarten News online gegangen :coffee:


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 156596 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6564 Tagen | Erstellt: 14:20 am 13. April 2019
daniel
aus wien
offline


OC God
17 Jahre dabei !

Intel Core i7
2200 MHz @ 3000 MHz


:nabend: zusammen

Versuche grad auf nem Dell Latitude E5400  ne schnellere CPU zum Laufen zu bringen.
P8600 vs. T7250.
Die CPU wird erkannt und der FSB passt auch, aber die CPU taktet nur auf 1,6GHz statt 2,4GHz (Multi 6 statt 9)..... BIOS Update wird von dem Ding gekonnt unterdrückt.......

LG

Beiträge gesamt: 3286 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6498 Tagen | Erstellt: 18:17 am 13. April 2019
ocinside
aus Krefeld
offline



Administrator
17 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Ein BIOS Update würde das Problem gewiss beheben.
Installiere mal die alte CPU und versuche es dann nochmal mit dem BIOS Update.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 156596 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6564 Tagen | Erstellt: 18:39 am 13. April 2019
daniel
aus wien
offline


OC God
17 Jahre dabei !

Intel Core i7
2200 MHz @ 3000 MHz


Leider nein.
Konnte das BIOS über ne DOS Umgebung aufspielen.
Im BIOS wird bei aktueller Geschwindigkeit 2,4GHz angezeigt.
Boote ich ne Linux Live Distro z.b. parted Magic, dann steht rechts oben 2394MHz, aber in Windows sind es nur max 1,6GHz...... :noidea: so ein Dreck!

Beiträge gesamt: 3286 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6498 Tagen | Erstellt: 18:47 am 13. April 2019
ocinside
aus Krefeld
offline



Administrator
17 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Ach so, dann schau mal im Windows, ob du in den Energieeinstellungen die maximale und minimale CPU Performance hochsetzen kannst, bzw. ob das hilft.
Treiber hast du ja bestimmt schon nachgesehen, alternativ mal mit einer frischen Installation testen oder Speedstep im BIOS deaktivieren.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 156596 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6564 Tagen | Erstellt: 19:00 am 13. April 2019
Papa77
aus Finne-Land
offline



Basic OC
1 Jahr dabei !

AMD FX
3500 MHz mit 1.25 Volt


So ein ähnliches Problem mit der CPU Geschwindigkeit hab ich auch unter win7 läuft die CPU fx3600 normal
bei win 10 drosselt die CPU bei 3ghz :noidea:


Gruß Ralf
Sysprofile; http://www.sysprofile.de/id193275

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2017 | Dabei seit: 511 Tagen | Erstellt: 19:26 am 13. April 2019
daniel
aus wien
offline


OC God
17 Jahre dabei !

Intel Core i7
2200 MHz @ 3000 MHz


Bei deaktiviertem Speedstep zeigt das Bios auch nur 1600MHz.
Bei aktiviertem 2400MHz.
Windows Proz Energieveeerwaltung ist auf 100%.
Ich fahr mal Cinebench und vergleiche die Punktzahl. Der bessere darf bleiben :lol:

Beiträge gesamt: 3286 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6498 Tagen | Erstellt: 19:26 am 13. April 2019
ocinside
aus Krefeld
offline



Administrator
17 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Schade um die schöne Performance :poor:


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 156596 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6564 Tagen | Erstellt: 20:23 am 13. April 2019