» Willkommen auf Offtopic «

Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


:lol: Hehe die beiden passen ja zusammen:lol::lol:

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 12:26 am 24. Juni 2001
DieFelge
aus Marl
offline



Enhanced OC
18 Jahre dabei !


Mal was anderes. Mich interessiert es lausig, ob es wirklich geht, ein "älteres" KT133-Board nur durch Erhöhen der V/O-Spannung auf 133MHz FSB stabil zu betreiben. Bei www.uebertakten.de habe ich das nämlich hier http://www.uebertakten.de/Artikel/Kt133_133/kt133_1.htm gelesen. Und wenn das wirklich ginge, mache ich mir bei'n paar Kumpels auch noch mal die Mühe, an deren Kisten zu basteln. Aber haben diese Boards überhaupt 'nen PCI-Teiler von 4?


Bremse erst, wenn Du Gott siehst!!!
------------------------------------------------
wer im glashaus schei**t, sollte nicht auf steinen sitzen!!!

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 12:35 am 24. Juni 2001
SaschaNRW5
aus Köln
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1400 MHz
40°C mit 1.70 Volt


@vcfmvp: Tja ;) is schon wirklich ärgerlich - abba Party UND LT geht halt nich so gut zusammen - odda :lol::lol::lol:
Aber hast Recht: Is mir doch tatsächlich nen Doppelpost rausgerutscht  *schäm* ...... (war mein dsl wohl zu schnell  :biglol:)

Moin@all

Cu Sascha


irgendwas geht immer noch!

Beiträge gesamt: 4016 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6776 Tagen | Erstellt: 12:37 am 24. Juni 2001
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Moin SaschaNRW5:)

@DieFelge
hm ich kann mir das zwar net vorstellen daß das geht, da ich bei meinem alten A7V auch die VIO hochgestellt hab und trotdem nicht auf einen fsb von 133 gekommen bin aber probieren geht über studieren und das A7V hat einen pci-teiler von 4:)

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 12:41 am 24. Juni 2001
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


moin ..wow 9h schlaf .. hehe ..iiiiih das tundenboard ..lol ...die weißen Punkte gefallen mir ... :lol:


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6765 Tagen | Erstellt: 12:42 am 24. Juni 2001
SaschaNRW5
aus Köln
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1400 MHz
40°C mit 1.70 Volt


Moin Deathblow

@Felge: Geht mit Sicherheit net!
Hab bis vor kurzem das "ältere" A7V gehabt und war mit und ohne Vio nur bis maximal 108 FSB STABIL zu fahren - Leider  :(

Cu Sascha


irgendwas geht immer noch!

Beiträge gesamt: 4016 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6776 Tagen | Erstellt: 12:46 am 24. Juni 2001
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


ich teste es mal gleich .. .also mal den alten speicher raus .. und los geht es... bis gleich ....


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6765 Tagen | Erstellt: 12:50 am 24. Juni 2001
SaschaNRW5
aus Köln
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1400 MHz
40°C mit 1.70 Volt


und wech is...  F 1 schauen
(Vorbericht mit Nicki Lauda) Is meistens spannender wie das Rennen selbst  ;)

Cu Sascha


irgendwas geht immer noch!

Beiträge gesamt: 4016 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6776 Tagen | Erstellt: 12:56 am 24. Juni 2001
DieFelge
aus Marl
offline



Enhanced OC
18 Jahre dabei !


Lass es lieber Postguru. Wahrscheinlich bleibt doch nur der Bildschirm beim Booten schwarz.


Bremse erst, wenn Du Gott siehst!!!
------------------------------------------------
wer im glashaus schei**t, sollte nicht auf steinen sitzen!!!

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 12:58 am 24. Juni 2001
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


Hey test 1 A7V  TB900 auf Multi 8 gestellt und den FSB auf 133 .. summasumarum 1066 MHz  hmm windows200 startet ohne zu mucken ...


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13615 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6765 Tagen | Erstellt: 13:00 am 24. Juni 2001