» Willkommen auf Offtopic «

vcfmvp
aus Burgen
offline



OC God
18 Jahre dabei !

AMD Duron
700 MHz @ 1050 MHz mit 2.14 Volt


bei uns is das immer wenn die knotenpunkte überlastet sind. dann klappt internet für ein paar stunden net.....


....whether we bring our enemys to justice, or bring justice to our enemys: justice will be done!

Beiträge gesamt: 2268 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6857 Tagen | Erstellt: 22:06 am 13. Juni 2001
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Ein paar Stunden das waren mindestens 6 Stunden:hell::hell::hell::hell::hell:

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6870 Tagen | Erstellt: 22:14 am 13. Juni 2001
NalleBear
offline



OC God
18 Jahre dabei !

Other CPU-Type


Hi@all :)

Hatte gestern und vorgestern auch Probs mit meinem DSL. Bin immer rausgeflogen. Dann hab ich auf raspppoe 0.96 upgedatet und es läuft wieder.

Das die T-Doof immer an den Vermittlungsstellen rumschrauben muß :hell: und dann auch noch ohne einem was davon zu sagen :hell: :hell: :hell:. Immer muß man sich erst wieder per Web schlauer machen :gulp:

Aber jetzt is ja alles wieder gut :rollsmile:

Beiträge gesamt: 8418 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6861 Tagen | Erstellt: 22:23 am 13. Juni 2001
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


raspppoe 0.96 :confused:

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6870 Tagen | Erstellt: 22:25 am 13. Juni 2001
NalleBear
offline



OC God
18 Jahre dabei !

Other CPU-Type


@Deathblow: Schau mal hier: http://www.user.cs.tu-berlin.de/~normanb/

Beiträge gesamt: 8418 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6861 Tagen | Erstellt: 22:28 am 13. Juni 2001
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


So ganz kapier ich das net:(:(

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6870 Tagen | Erstellt: 22:53 am 13. Juni 2001
NalleBear
offline



OC God
18 Jahre dabei !

Other CPU-Type


Wo liegt denn das Problem?

Welchen Treiber nutzt Du jetzt?

Beiträge gesamt: 8418 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6861 Tagen | Erstellt: 22:56 am 13. Juni 2001
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


engel103:)

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6870 Tagen | Erstellt: 22:58 am 13. Juni 2001
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


hehe auch mal was post ...


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13631 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6858 Tagen | Erstellt: 23:01 am 13. Juni 2001
NalleBear
offline



OC God
18 Jahre dabei !

Other CPU-Type


Den Engel-Treiber hab ich noch nicht probiert. Ich bin mit dem raspppoe sehr zufrieden, warum sollte ich dann wechseln. Das gleiche gilt natürlich auch für Dich. Never change a running system :).

Prinzipiell ist der raspppoe das gleiche wie der Engel-Treiber. DU installierst den einfach als Protokoll in Deiner LAN-Verbindung und kannst dann per DFÜ-Verbindung darauf zugreifen. Ich hatte jedenfalls mit der Version 0.95 Probleme, da die Telekom offensichtlich in meiner Vermittlungsstelle irgendwas verändert hat. Nach Update auf Version 0.96 war das Problem weg. :)

Beiträge gesamt: 8418 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6861 Tagen | Erstellt: 23:05 am 13. Juni 2001