» Willkommen auf Offtopic «

MilleniumEli1
aus Duisburg
offline



OC God
18 Jahre dabei !

AMD Duron
750 MHz @ 1017 MHz
51°C mit 2.2 Volt


ie6 is besser als netscape :)


All Hail the Crimson King!

Beiträge gesamt: 6350 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6765 Tagen | Erstellt: 20:33 am 28. Sep. 2001
BattleGear666
aus ravensburg
offline



OC Newbie
18 Jahre dabei !

AMD Duron
800 MHz @ 1000 MHz
50°C mit 2.01 Volt


:moin: @ all

ie rulez !!!!


BattleGear666 is nichtmehr heiß jetzt nurnoch BattleGear

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6730 Tagen | Erstellt: 20:41 am 28. Sep. 2001
SaschaNRW5
aus Köln
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1400 MHz
40°C mit 1.70 Volt


moin mädels :biglol:


irgendwas geht immer noch!

Beiträge gesamt: 4016 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6776 Tagen | Erstellt: 21:07 am 28. Sep. 2001
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


:moin: @ all!!!
:):)


@OCinside: Mich würde irgendwie mal interessieren, womit du so dein Geld verdienst... :rollsmile: :neugierigsei:



Heute WinXP bekommen und schon hab ich wieder 27% verschickt... :lol::lol:  :rollsmile:

(Geändert von ErSelbst um 21:20 am Sep. 28, 2001)


Wie poste ich richtig?

Beiträge gesamt: 104084 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 21:17 am 28. Sep. 2001
SaschaNRW5
aus Köln
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1400 MHz
40°C mit 1.70 Volt


:moin: erselbst :):)

hast jetzt den Rest von Death bekommen?


irgendwas geht immer noch!

Beiträge gesamt: 4016 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6776 Tagen | Erstellt: 21:21 am 28. Sep. 2001
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Ich kam mit WinME nicht mehr online bzw. kam zwar online aber konnte keine Seiten mehr aufrufen... :(:(

Dann bei der Teledoof angerufen: "Da ist ein Serverproblem, Techniker sind dran, dauert bis heute Abend (war am dienstag oder Mittwoch) ... *warten* Am nächsten Tag wieder Probiert... das selbe, wieder angerufen -- >"da ist ein Server Problem, Techniker arbeiten dran" :gulp: Am nächsten Tag nochmal das selbe, abgerufen (alles über 01805 345345 :(:( )--> Da ist ein Serverproblem... in Bad Nauheim... :confused: (ca. 40 kM weg von mir) also ist der Typ mit mir alle möglichen Windoof einstellungen durchgegangen... nach 25 min hatte ich kein Bock mehr und hab aufgelegt, als ich in ner Warteschleife war... :biglol:

Dann selbst noch einen Abend rumprobiert... Nix geschafft... :(:(

Dann Freund angerufen--> Win XP Professional Final Deutsch mit Seriennummer ... gestern bekommen... morgen(heute) kann ichs abholen... und jetzt hab ich es auf CD... :):):):):)

Und so isses dann heute gewesen... :):):):):):):):):)



Kurz: NEIN, Ich hab den Rest nicht von Death bekommen... :lol::lol:


:posten:


(Geändert von ErSelbst um 21:36 am Sep. 28, 2001)


Wie poste ich richtig?

Beiträge gesamt: 104084 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 21:34 am 28. Sep. 2001
MilleniumEli1
aus Duisburg
offline



OC God
18 Jahre dabei !

AMD Duron
750 MHz @ 1017 MHz
51°C mit 2.2 Volt


und wie finst du das xp?


All Hail the Crimson King!

Beiträge gesamt: 6350 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6765 Tagen | Erstellt: 21:36 am 28. Sep. 2001
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Bis jetzt 100%ig zufrieden!! Alle Hadware erkannt (die Netzwerkkarte als falsches Modell, funzt aber) udn ansonsten 0 Probleme bis jetzt... :):):)


Wie poste ich richtig?

Beiträge gesamt: 104084 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 21:37 am 28. Sep. 2001
SaschaNRW5
aus Köln
offline



OC God
18 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1400 MHz
40°C mit 1.70 Volt


@erselbst: kurz und knapp !  :lol::lol::lol:

Na - ich hab heute den Rest bekommen (allerdings nicht von Death :lol:) werds morgen mal installieren ;)


irgendwas geht immer noch!

Beiträge gesamt: 4016 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6776 Tagen | Erstellt: 21:48 am 28. Sep. 2001
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Bei mir war nur die installation unter DOS irgendwie nich möglich... und format c: war schon vorbei... dann wolte ich WinMe--> XP--- Und WinME ließ sich auch nicht mehr in´stallieren... also: Win 98 (OHNE SE) rausgekramt und installiert... das braucht ja nur 173 MB auf der Platte... ;):):)  Und XP dann gleich wieder 870 ... :lol::lol::lol:


Wie poste ich richtig?

Beiträge gesamt: 104084 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6778 Tagen | Erstellt: 21:56 am 28. Sep. 2001