» Willkommen auf Hardware «

CMOS
aus senminister
offline



OC God
16 Jahre dabei !

Other CPU-Type


240 mit hyperX



vdd1.7V


Sys: C64; CPUtyp: 6510/8 bit; OS: BASIC 4.0; RAM: 64KB; Floppy Disk, max. 170 KB, 40 Bildschirmzeichen je Zeile, 25 Bildschirmzeilen; 64000 Grafikpunkte; 16 Farbtöne; programmierbare Töne; ASCII; Funktionstasten; Schnittstellen: seriell, parallel;  Preis: ca. 680 Mark

Beiträge gesamt: 2012 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5852 Tagen | Erstellt: 23:40 am 9. März 2004
Tinobee
aus at home
offline


Basic OC
16 Jahre dabei !

AMD Barton
1833 MHz @ 1935 MHz
49°C mit 1.65 Volt


@ abie1968 aus berlin ............. wenn ich se finden würde, hätte ich das problem nicht mehr. wie heißt denn diese option? ich hab mein board noch net so lange.......

tinobee


.::AMD Barton AQXEA 2500+ @ 1935 MHZ (9 x 215MHz)::..::Abit NF-7 v2.0 Ultra400::..::Thermalright SP97U::..::Coolymax Tunnelkit::..::2x256 Twinmos Twister PC433 CL2 @ 2-2-3-5::..::GeForce 2 MX440::..::Soundblaster Live! Value::..::BenQ DW-822A::..::LG GCE-8240B::..::Fortron FSP 400-60PN(PF)::..::Chieftec CS-601::.

Beiträge gesamt: 124 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6093 Tagen | Erstellt: 1:10 am 10. März 2004
TheOne
aus Selm
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2800 MHz @ 3300 MHz
55°C mit 1.20 Volt


@ Slidehammer and CMOS

Egal was ich einstelle. Selbst 11-3-3-2.5 laufen nicht mit 2,9 Volt. Langsam bin ich am Ende meiner Ideen. Denn der RAM lief vorhher bei jemand anderem bis zu 240 stabil ohne Probs und jetzt son müll :ugly: Naja was solls... :lol:

Achja: Das neuste Bios ist drauf (Version 2.2) Ka, was das Mainboard hat. Ich habe ja Kingston KHX3200, aber irgendwie find ich diese Typenbezeichnung nirgends auf der Kingston-HP :noidea: Da find ich immer nur KV-sonstirgendwas..

Wenn ich glück habe kommt heut mein neues Board

Gruß

One


TheOne ist im Forum jetzt One

Beiträge gesamt: 9938 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6124 Tagen | Erstellt: 9:11 am 10. März 2004
SvenD73
aus Osthofen
offline



OC God
17 Jahre dabei !

Intel Core i3
3700 MHz


Da ich net extra nen neuen Thread aufmachen will, schildere ich die
Sache mal hier.

Hab nen NF7 2.0 mit Ultra 400 NB und neuestem Bios. Wenn ich die
VDD auf 1.7V stelle, ist das Board instabil (Primefehler) bei
203x11@1,85V, aber bei 1.6VDD läufts primestable. Kann es sein,
dass da die NB n' bissl heiß wird?

Hatte auch schon nen Haushaltsventi auf das Board pusten lassen,
hat aber nix gebracht. Kann es sein, dass unter meinem Zahlman NB
Kühlkörper nen Hitzestau entstanden ist? CPU ist Wakue'd.

Sonst läuft das Board absolut super.

cu


<----- JAAAA, das bin ich.
Was schon ist, kann nicht werden

Beiträge gesamt: 4288 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6430 Tagen | Erstellt: 9:22 am 10. März 2004
abie1968 aus berlin
aus Berlin
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1810 MHz @ 2295 MHz
45°C mit 1.550 Volt


@ tinobee
ram cheked -->
wer lesen kann ist klar im vorteil :lol:


Auge um Auge bedeutet nur, dass die Welt erblindet.
http://www.spritmonitor.de/de/detailansicht/137147.html

Beiträge gesamt: 8694 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5941 Tagen | Erstellt: 10:06 am 10. März 2004
TheOne
aus Selm
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2800 MHz @ 3300 MHz
55°C mit 1.20 Volt


@SvenD73

Der aktive NB-Cooler ist nicht gerade der Hit :) Er kühlt zwar aber nicht sonderlich gut. Das Problem hatte ich ungefähr auch so. Bei mir hat es abhilfe geschafft indem ich den Cooler abgebaut und AS3 drunter geschmiert habe. Die NB würde um einges Kühler und das Prob war gegessen :hungry: :lol:

Andere gute Alternativen sehe ich in Passivlösungen von Zalman. Da lässte dann nen laufruihgen 80er drauffönen und es klappt auch super .oO(war ne Lösung bei nem Freund von mir :))

Edit: Miese Rechtschreibung korrigiert :lol:

Gruß

One

(Geändert von TheOne um 11:55 am März 10, 2004)


TheOne ist im Forum jetzt One

Beiträge gesamt: 9938 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6124 Tagen | Erstellt: 11:53 am 10. März 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
17 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Servus, hab nen Abit NF7 Rev.2 Ultra400, max. FSB is 218 (instabil) mit allem enabled. Mit allen disabled komm ich zwar auf 233, aber mit weniger Performance. Hat jemand den Bleistift Mod für mehr Saft aufder NB schonma gemacht? Was sind da die Erfahrungen, und wie misst man am besten die Spannung? Ich hab Schiss das ich ausversehen abrutsche und alles i.A. is.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6479 Tagen | Erstellt: 11:57 am 10. März 2004
SvenD73
aus Osthofen
offline



OC God
17 Jahre dabei !

Intel Core i3
3700 MHz


@theOne,

wer lesen kann ist klar im Vorteil :biglol:. Ich habe nämlich den
Zalman schon drauf, und es bläst ein 120er in der Seitenwand genau
da drauf :lol:

Also stimmst Du mir zu, das dies ein Hitzeprob ist. Ich denke, dass ich
beim Montieren des Zalman nicht gut genug gearbeitet habe, und wahrscheinlich zu wenig AS3 drauf habe.

Aber alles net so tragisch, neue Wakü mit NB-Wakü ist bereits bestellt :biglol:

cu


<----- JAAAA, das bin ich.
Was schon ist, kann nicht werden

Beiträge gesamt: 4288 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6430 Tagen | Erstellt: 12:02 am 10. März 2004
TheOne
aus Selm
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2800 MHz @ 3300 MHz
55°C mit 1.20 Volt


@SvenD73

Oh sorry, hab wohl ne Passage net gesehen. War wohl etwas übereifrig als ich das Problem erkannt habe *hehe*

Ne aber ich denke auch das das nen Hitzeprob ist. Mein Aktivkühler geht noch mit AS3 seither keine Probs mehr mit der VDD gehabt. Bei dir scheints wohl ein wenig problematischer zu sein :noidea:

Gruß

Einer


TheOne ist im Forum jetzt One

Beiträge gesamt: 9938 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6124 Tagen | Erstellt: 12:15 am 10. März 2004
SvenD73
aus Osthofen
offline



OC God
17 Jahre dabei !

Intel Core i3
3700 MHz


Jo,

ich hab wohl zu schnell gearbeitet, sprich original runter, as3 drauf,
kühler drauf, fertig. Habe leider nicht kontrolliert, ob der Kontakt
zwischen Kühler und NB gut genug ist :blubb::noidea:. Aber naja,
nächste Woche kommt die NB-Wakü und dann arbeite ich besser :biglol:.

Und den Zalman klebe ich auf die SB!

(Geändert von SvenD73 um 13:05 am März 10, 2004)


<----- JAAAA, das bin ich.
Was schon ist, kann nicht werden

Beiträge gesamt: 4288 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6430 Tagen | Erstellt: 12:42 am 10. März 2004