» Willkommen auf Hardware «

Rulinator
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


Ich denke ich werde das NT auch zurückschicken, für den Fall der Fälle. Wie MY es schon sagt, ich kriege es ja wieder wenn es okay ist, wovon man ausgehen kann.

Hoffe aber, das des nächste Gigabyte keine Murren macht. So ne gewisse Unsicherheit ist jetzt natürlich da. Vor allem weil es die Hardware des Kollegen und nicht meine ist... :lol: :blubb:

Den Rest seiner Hardware, Graka und RAM, habe ich schon getestet bei mir im System und die laufen 1A, die CPU werde ich heute mal testen. Nur um auf Nummer sicher zu gehen.

(Geändert von Rulinator um 9:28 am Nov. 20, 2008)


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6235 Tagen | Erstellt: 9:27 am 20. Nov. 2008
Rulinator
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


Ergebnis: CPU läuft nicht.

Haben nun Board, NT und CPU zurückgeschickt mit allem drum und dran. Mal sehen, das MF dazu sagt.

Kann man nur hoffen das sie mir die kaputten Teile auch ersetzen, wäre ne Frechheit wenn nicht. Das Board hat(te) def. einen weg... :kick:


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6235 Tagen | Erstellt: 18:41 am 20. Nov. 2008
Rulinator
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


Heute ne Mail von MF bekommen.

Board wird zum Hersteller geschickt, CPU und NT haben die sich wohl garnicht anegschaut. :noidea:

USB-Anschlüsse abgeraucht schreiben die, irgendwie sowas. Also ich bin ja mal gespannt, ahne nix gutes. Vor allem wegen "Habe sie bitte Geduld..." xD


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6235 Tagen | Erstellt: 15:52 am 24. Nov. 2008
Zenmouron
aus NRW, Oberhausen
offline



OC God
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 3200 MHz
00°C mit 1.30 Volt


Greift bei solchen fällen nicht diese "Goldgarantie" oder wie die bei denen heisst? Wenn du diese abgeschlossen hast würde ich auch auf diese beharren (glaub man bekommt dann schnellstmöglichst Ersatzlieferung oder so).


Du bist auch so eine kleine Red-Dot Pussi, oder? :)... Kimme und Korn, das ist noch ehrlich und gut.

Beiträge gesamt: 1236 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6040 Tagen | Erstellt: 16:05 am 24. Nov. 2008
Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Jupp, aber nur wenn Du die Euronen dafür berappt hast...;)

Hat bei mir allerdings mit nem nach 2 Wochen defekten Abit-Mainboard bestens geklappt...:thumb:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65062 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6718 Tagen | Erstellt: 18:53 am 24. Nov. 2008
Zenmouron
aus NRW, Oberhausen
offline



OC God
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 3200 MHz
00°C mit 1.30 Volt


Also mir ist es fast immer ab ein bestimmten Bestellwert die sache Wert mit der Goldgarantie, da immer mal was kaputt sein kann. Hört sich aber so an als hätte jemand die 5Euro(?) lieber gespart^^. Ok, bei vielen Shops bekommt man meiner Erfahrung nach aus Kulanz Ersatzware, insofern nicht Optisch schon ersichtbar ist das der Kunde das Teil beschädigt hat.


Du bist auch so eine kleine Red-Dot Pussi, oder? :)... Kimme und Korn, das ist noch ehrlich und gut.

Beiträge gesamt: 1236 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6040 Tagen | Erstellt: 19:40 am 24. Nov. 2008
Rulinator
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


haben für fast 700 euro bestellt.

dieses service teil für 5 euro haben wir auch "bestellt".

heute sind cpu und nt wieder da, kein defekt festgestellt sagen die.

der e5200 läuft trotzdem nicht bei mir. kann es sein, das mein 965P-DS4 (keine BIOS-Updates bisher) den nicht erkennt? system rennt 3-4 sekunden an und geht dann aus.

@ service gold level


Berechtigte Reklamationen werden nach Eingang der defekten Ware bei uns direkt getauscht! Bitte senden Sie vorab eine Meldung an goldorder@mindfactory.de oder per Fax an 0 44 21 / 91 31 250. Ausgenommen vom umgehenden Austausch sind Fernsehergeräte, Monitore, Notebooks, Drucker, Scanner, Kameras, Mobiltelefone, Gehäuse, Verbrauchsmaterialien und Komplettsysteme, sowie mechanisch beschädigte Ware und alle Artikel, die älter als 6 Monate sind. Dieses gilt für Bestellungen ab dem 24. Juli 2008.

haben wir ein recht auf ein sofortiges austauschboard?

aber bitte zur cpu-sache was sagen! :)


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6235 Tagen | Erstellt: 16:03 am 26. Nov. 2008
t4ker
offline


OC God
15 Jahre dabei !


ja das kann sein....brauchst wahrscheinl. ein Biosupdate für wolfdales

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5524 Tagen | Erstellt: 17:03 am 26. Nov. 2008
Rulinator
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


link zum bios und tool zum updaten? sry ist lange her jungs^^


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6235 Tagen | Erstellt: 17:05 am 26. Nov. 2008
Zenmouron
aus NRW, Oberhausen
offline



OC God
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz @ 3200 MHz
00°C mit 1.30 Volt


Also unter mechanisch beschädigte Ware würde ich jetzt verstehen, wenn du das Mainboard in 2 Teile gebrochen (übertrieben^^) bekommen hättest. Da es aber anscheinend ein defekt der Elektronik(?) ist, denke ich mal du solltest ein Anspruch darauf haben. Wenn nicht, dann sollen die gefälligst auch erklären warum nicht und dies auch gut begründen. So aussagen ala "ja ist doch nicht normal das so nen chip durchschmort" zählt denke ich mal nicht als begründung.


Du bist auch so eine kleine Red-Dot Pussi, oder? :)... Kimme und Korn, das ist noch ehrlich und gut.

Beiträge gesamt: 1236 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6040 Tagen | Erstellt: 17:06 am 26. Nov. 2008