» Willkommen auf Hardware «

MikeMetzler
offline



OC God
16 Jahre dabei !


hey leute,

hab gerade neue hardware bekommen.

asus p45 p5q
intel core2duo e7300

alte grake ist eine hd3850
eine sata festplatte
2x2gb adata ddr2

wenn ich power drücke laufen die lüfter an und gehen gleich wieder aus.
kein piep ton, led auf mainboard leuchtet.

ist mein noname 400watt netzteil zu wenig? oder andere vorschläge?


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6116 Tagen | Erstellt: 19:36 am 27. Aug. 2008
hoppel
aus Magdeburg
online



Real OC or Post God !
17 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4190 MHz
65°C mit 1.20 Volt


Cpulüfter angeschlossen, Grakastromversorgung dran?


Geld ist nicht alles im Leben...
Ami go home

Beiträge gesamt: 25571 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6490 Tagen | Erstellt: 20:00 am 27. Aug. 2008
MikeMetzler
offline



OC God
16 Jahre dabei !


cpu strom dran, graka strom dran, anderen speicher bereits getestet.

was mich gerade verwirrt, die stromversorgung der cpu hat neben den normalen 4polen noch ein abgedecktes feld mit weiteren 4polen, reicht der normale 4polige stecker aus?


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6116 Tagen | Erstellt: 20:07 am 27. Aug. 2008
Supersonicator
aus gefallen
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4003 MHz


Hab dasselbe board.....der 4-polige reicht, hab auch nur den dran, obwohl mein NT die 4 zusätzlichen auch noch hätte. Sollte aber nicht nötig sein. Oder kann mir jemand sagen, was es genau für nen Unterschied macht?

Beiträge gesamt: 391 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5540 Tagen | Erstellt: 20:11 am 27. Aug. 2008
The Papst
aus Lüneburg
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Mal das BIOS resetten. Hab schon oft genug gebrauchte Boards bekommen.

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6462 Tagen | Erstellt: 20:14 am 27. Aug. 2008
MikeMetzler
offline



OC God
16 Jahre dabei !


was kann denn der grund sein, dass das board nicht startet?

netzteil?
bios upgrade bei e7300?
sonstiges?


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6116 Tagen | Erstellt: 20:15 am 27. Aug. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Geht er nach einer kurzen Pause dann an? Wenn nicht, hast Du vorher ein mATX-Board gehabt und noch die alten Abstandhalter drunter? Hatte heute erst einen Kunden, der sich so zwei Netzteile gekillt hat... :lol:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6817 Tagen | Erstellt: 23:33 am 27. Aug. 2008
MikeMetzler
offline



OC God
16 Jahre dabei !


also ich hab keine falschen verschraubungen drunter, nimmt die selben aufnahmepunkte wie das alte board.

mir fällt echt nichts mehr ein, außer defektes netzteil.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6116 Tagen | Erstellt: 23:46 am 27. Aug. 2008
Ino
aus Heilbronn
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i3


also wenn du den powerknopf drückst passiert nichts ? nimm mal nen schrauben zieher und schliss die powerkontakte kurz. und schau mal was passiert


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21487 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7192 Tagen | Erstellt: 8:32 am 28. Aug. 2008
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


normaler weise sollten die lüfter wenigstens kurz zucken beim anmachen...


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6825 Tagen | Erstellt: 8:49 am 28. Aug. 2008