» Willkommen auf Hardware «

isnoguter
offline



OC God
13 Jahre dabei !

AMD Phenom II
3400 MHz @ 3900 MHz
60°C mit 1.456 Volt


werd ich auch gleich am sonntag mit überprüfen, aber wenn der HS krum ist dann müsste das doch schon von anfang an so sein und der vorbesitzer hätte das merken müssen, oder nicht?


Gigabyte GA-790XTA-UD4, AMD Phenom II X4 965BE,
8GB Kingston HyperX DDR3-1600 @ 9-9-9-20
XFX Radeon HD5850 1024MB                                                        Sysprofile

Beiträge gesamt: 1634 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4895 Tagen | Erstellt: 19:34 am 5. April 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Vielleicht hat er ihn deshalb verkauft... :lol:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6145 Tagen | Erstellt: 19:51 am 5. April 2008
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


:lol:

da hilft nur schleifen ;)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 7 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5291 Tagen | Erstellt: 20:38 am 5. April 2008
RST Driver
aus nrw
offline



OC Profi
12 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


vielleicht sitzt er auch nicht richtig auf dem die, da hlift auch kein schleifen mehr. ;)

da gibt's nur köpfen und kühl-halterung modifizieren.

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 4635 Tagen | Erstellt: 17:38 am 6. April 2008
Nitrex
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
44°C mit 1.96 Volt


Ist der Kühlkörper denn auch so heiss?
Wenn der nämlich kalt ist, dann ist das ein klares Zeichen dafür, dass der Kühler nicht richtig sitzt.

Beiträge gesamt: 6666 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6756 Tagen | Erstellt: 18:22 am 6. April 2008
isnoguter
offline



OC God
13 Jahre dabei !

AMD Phenom II
3400 MHz @ 3900 MHz
60°C mit 1.456 Volt


so ich hab das teil gerade nochmal ausgebaut und mir alles angeschaut

1. der HS ist absolut gerade das kann nicht sein
2. ca 20 sekunden nach start hab ich im bios schon eine temp von 40 - 55 grad, kann das überhaupt sein, so schnell so viel?
3. der kühler sitzt auf jedenfall richtig


im moment hab ich die cpu auf 400x8 und im idle 40grad :noidea:

prime mach ich gleich mal an, mal schauen wie sich das entwickelt

ich werde auch mal im netzt nachlesen ob es bekannte probleme mit meinem board und der cpu gibt, wobei sicher nicht viele gerade die kombo wie ich haben


Gigabyte GA-790XTA-UD4, AMD Phenom II X4 965BE,
8GB Kingston HyperX DDR3-1600 @ 9-9-9-20
XFX Radeon HD5850 1024MB                                                        Sysprofile

Beiträge gesamt: 1634 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4895 Tagen | Erstellt: 19:12 am 6. April 2008
rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


ist das die cpu temp der cores? wenn nein, wie hoch ist die denn?


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18012 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6771 Tagen | Erstellt: 19:16 am 6. April 2008
isnoguter
offline



OC God
13 Jahre dabei !

AMD Phenom II
3400 MHz @ 3900 MHz
60°C mit 1.456 Volt


die cores sind @ 3,6ghz auf 78grad die cpu temp lag da bei 72grad

so ich hab das ganze gerade auf 3,2ghz laufen
- im Silent Mode also mit 700rpm bin ich unter last bei 65grad cores
- im performance mode also 2700rpm bei 57grad cores

das sagt zumindest core temp, everest is der selben meinung

warum mach der performance mode so wenig aus, ist doch komisch :noidea:

ich teste nochmal 3,6ghz

edit
offiziell wird von asus nur der Xeon E3110 unterstützt

edit2
- so auf 3,6ghz habe ich im idle 54cores und 50cpu im Silent Mode
- unter last geht nach paar sekunden sofort der Performance Mode an und ich bin wiedermal nach 1min prime bei 77grad cores

edit3
due heatpipes sind maximal lauwarm, da ist die heatpipe vom board wärmer und das hat laut everest 38grad


(Geändert von isnoguter um 19:40 am April 6, 2008)


Gigabyte GA-790XTA-UD4, AMD Phenom II X4 965BE,
8GB Kingston HyperX DDR3-1600 @ 9-9-9-20
XFX Radeon HD5850 1024MB                                                        Sysprofile

Beiträge gesamt: 1634 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4895 Tagen | Erstellt: 19:29 am 6. April 2008
rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


bei 3,2ghz ist das nun nicht gerade eine sehr hohe temp, musst du für 3,6ghz auch die vcore anheben?


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18012 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6771 Tagen | Erstellt: 19:42 am 6. April 2008
isnoguter
offline



OC God
13 Jahre dabei !

AMD Phenom II
3400 MHz @ 3900 MHz
60°C mit 1.456 Volt


jap also für 3,6ghz muss ich die vcore anheben, und da die werte bei 3,2ghz ganz ok sind hatte mein E6400 ja auch so denke ich  ja auch das mein kühler am ende ist

aber warum sind die heatpipes so kalt :noidea:

und theoretisch sollte der zalman ein "e6600" @ 3,6ghz halten können


Gigabyte GA-790XTA-UD4, AMD Phenom II X4 965BE,
8GB Kingston HyperX DDR3-1600 @ 9-9-9-20
XFX Radeon HD5850 1024MB                                                        Sysprofile

Beiträge gesamt: 1634 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4895 Tagen | Erstellt: 19:49 am 6. April 2008