» Willkommen auf Hardware «

schnoeter
aus NDH
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3800 MHz
43°C


Ich habe jetzt schon drei stück ausprobiert ... aber keine änderung in sicht... ich schmeiss den ganzen dreck gleich ausm fenster


Käsebrot kann im Hals stecken bleiben!!!

Beiträge gesamt: 79 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5393 Tagen | Erstellt: 0:01 am 28. Sep. 2007
Sixix
aus Liverpool
offline



Enhanced OC
16 Jahre dabei !

AMD T-Bred
1463 MHz @ 2003 MHz mit 1.74 Volt


Wenn der Monitor ein Problem mit der Darstellung hat, wirst du den fehler kaum mit einem Screenshot zeigen können ;)

Beiträge gesamt: 328 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5997 Tagen | Erstellt: 8:46 am 28. Sep. 2007
kawabiker1971
aus dem hellertal
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


wenn ich das jetzt so lese hat dein moni mit der signalübertragung über den adapter ein problem

möglichkeit eins: einen anderen monitor verwenden
möglichkeit zwei: eine andere graka mit analogem signalanschluss verwenden

entscheide selbst - eins oder zwei, eine andere möglichkeit mit lösung des problemes sehe ich nämlich nicht:)


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5479 Tagen | Erstellt: 12:43 am 28. Sep. 2007