» Willkommen auf Hardware «

dergeert
aus owerglöcktensid
offline



OC God
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


hast du mal alle Laufwerke abgeklemmt?

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6567 Tagen | Erstellt: 23:55 am 3. Juni 2007
t4ker
offline


OC God
15 Jahre dabei !


nö..probiere ich mal aber was soll das bringen? :>

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5574 Tagen | Erstellt: 23:58 am 3. Juni 2007
dergeert
aus owerglöcktensid
offline



OC God
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


ne defekte hdd kann evtl. auch blackscreen ergeben.

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6567 Tagen | Erstellt: 0:02 am 4. Juni 2007
t4ker
offline


OC God
15 Jahre dabei !


mh...gerade probiert und geht leider nciht...aber danke für den Tipp :>

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5574 Tagen | Erstellt: 0:10 am 4. Juni 2007
oposum
aus Koniaków woj.Slaskie
offline



OC God
17 Jahre dabei !

Other CPU-Type


Ich würde auch auf das Mobo zu 100% tippen. Meinem Buddy ist letztens auch ein Mobo (Medion-PC) abgeraucht...;)


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6527 Tagen | Erstellt: 2:25 am 4. Juni 2007
t4ker
offline


OC God
15 Jahre dabei !


so jetzt wirds ganz interessant :>

Also die Graka geht in dem Rechner von meinem Freund einwandfrei!

Mein Rechner läuft mit seiner (viel weniger Strom verbrauchenden 7300GT) einwandfrei!

Ich könnte mal das NT testen aber glaube nicht, dass es daran liegt....kann es sein, dass wie schon vermutet die Spannungswandler des Mobos im ***** sind?


mfg :>

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5574 Tagen | Erstellt: 17:48 am 5. Juni 2007
t4ker
offline


OC God
15 Jahre dabei !


Keiner ne Idee? Leute helft mir doch mal :>

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5574 Tagen | Erstellt: 21:05 am 5. Juni 2007
thax2k
aus Nürnberg
offline



OC God
18 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


ich würd da auf NT oder auf Board Tippen. CPU sollte eigentlich i.o. sein da sie ja mit der andren Graka läuft, jedoch zieht so ne 7900GS (wenn ich den angaben deiner Sig glauben darf;)) n paar Watt mehr als so ne 7300. Mal alle Laufwerke abgeklemmt? also nicht nur des Datenkabel sondern auch Strom? Wenn du dann n Bild bekommst tipp ich stark in richtung Netzteil.


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6748 Tagen | Erstellt: 23:06 am 5. Juni 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von t4ker um 17:48 am Juni 5, 2007

Ich könnte mal das NT testen aber glaube nicht, dass es daran liegt....kann es sein, dass wie schon vermutet die Spannungswandler des Mobos im ***** sind?



Sieht so aus. Sind eigentlich die einzigen beiden Möglichkeiten, die bleiben...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6816 Tagen | Erstellt: 23:23 am 5. Juni 2007
t4ker
offline


OC God
15 Jahre dabei !


also mit anderem starken 550 Watt NT gehts auch ne....also wirds das Board sein :>

Beiträge gesamt: 2483 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5574 Tagen | Erstellt: 23:04 am 7. Juni 2007