» Willkommen auf Hardware «

Delphi
offline


OC Newbie
12 Jahre dabei !


Hallo,

Ich habe wiedermal ein Problem mit meinem PC der sich von selbst ausschaltet ohne das ich es will. Das SYS ist wenige Wochen alt und bis auf den RAM nagelneu und wie folgt getestet.

Prime95 Blend 11Std
Prime95 das mittlere 8,5 Std
Mmtest86 6 Std

Nach dem ich dieses alles i.o. getestet hatte wollte ich neue SuperPi32 Zeiten aufstellen und dabei passiert es ständig ich starte einen Test und er läuft er schaft einen oder auch 2 oder 3 je nach Lust und Laune und plötzlich geht er aus so als ob wer den Ein/Ausschalter gedrückt hätte.

Das SYS startet nach dieser Aktion auch ohne Prob. wieder nach drücken des Einschalters aber etwas kann da nicht stimmen oder was meint ihr??

Sonstige auffälligkeiten

1. Im BIOS geht eine Funktion die sich Fly on OC nennt nicht ( dabei friert er ein und macht gar nichts mehr )

2. Im BIOS darf ich nicht an der Lüftersteuerung des OTES System ( änderungen führen zum totalem ausfall und ich muss den CMOS löschen sonst läuft er nicht mehr an )

3. RAID Problem ich kann meine Samsung SP1614C nicht im RAID laufen lassen sie werden zwar erkannt laut RAID Menue und mit Healty betitelt aber bei der XP instalation sagt er mir es wären keine Festplatten verbaut

4. In der XP ebene darf ich das Tool uGuru ( Übertaktungstool von Abit ) nicht verwenden da sonst nach neustart kein hochbooten mehr erfolgt ( Die Werte die in XP eingeben werden in das Tool übernimmt er gar nicht erst )

Das waren die Probleme  

Nun zum SYS

Abit AN8 Fatal1ty SLI *NEU*
AMD SD 4000+ @ 273*11 3003Mhz noch mit HS weil *NEU*
G.Skill F1-3200DSU2-1GBLE PC4400 @ 273 3/3/3/7
Zalman 7700CU
ATI X1950XT @668/935
2* Samsung SP 1614C 160Gb http://www.samsung.com/Products/HardDiskDrive/SpinPointPSeries/HardDiskDrive_SpinPointPS eries_SP1614C_sp.htm
Enermax EG465AXVE(G)FMA http://www.alternate.de/html/product/details.html?artno=TN4X10 &showTechData=true

Die Temps sind alle SUPER wie es mit den Spannungen aussieht kann ich nicht wirklich sagen da im Moment wenn er ausgeht ich nicht besonderes sagen kann aber ansonsten sind sie Stabil

Ich denke der Rest ist eher unwichtig da diese ja nicht wirklich viel damit zu tun haben können

THX für eure Hilfe

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 4713 Tagen | Erstellt: 17:21 am 10. Jan. 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
16 Jahre dabei !

AMD FX
3500 MHz @ 4300 MHz
55°C


hmm...
Ich würd villeicht einfach mal das MainBoard umtauschen...
Kost ja nix^^:thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13261 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 17:23 am 10. Jan. 2007
Delphi
offline


OC Newbie
12 Jahre dabei !


Danke für deine Antwort :godlike:

Aber ich möchte halt nicht einfach so das Board einschicken weil wir ja wissen das das immer so lange dauert bis das neue kommt aber wenn 100% sicher ist das es das Board ist werde ich das wohl machen müssen

THX

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 4713 Tagen | Erstellt: 17:56 am 10. Jan. 2007
Lars oha
aus die Maus
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


Schonmal neueres oder älteres Bios probiert ws die Biosprobleme angeht?


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5076 Tagen | Erstellt: 18:13 am 10. Jan. 2007
Delphi
offline


OC Newbie
12 Jahre dabei !


Ja auch schon versucht war meine erste Idee :thumb:

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 4713 Tagen | Erstellt: 20:54 am 10. Jan. 2007
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
16 Jahre dabei !

AMD FX
3500 MHz @ 4300 MHz
55°C


ja deswegen weis ich ja nicht was an einem MoBo kaputt sein kann, und wenns neu is dann kann man doch eben umtauschen als da irgendwie rumfuchteln und die garantie verlieren,..


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13261 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 21:19 am 10. Jan. 2007
Delphi
offline


OC Newbie
12 Jahre dabei !


Im grunde hast du recht aber ich habe das Board von einem Online Händler und dieser verlangt zum testen 17.50 € wenn ich nicht recht habe das es das Board ist. Und ich bin mir nicht ganz sicher da es mir unerklärlich ist warum er so lange Prime stabil ist und solche Fehler da sind.

Ich habe jetzt mal ein neues NC mit 24 Poligem Stecker eingebaut und das Problem ist immer noch da OC on Fly geht nicht uGuru geht nicht und Raid versuche ich gar nicht erst

THX

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 4713 Tagen | Erstellt: 21:30 am 10. Jan. 2007