» Willkommen auf Hardware «

attheendoftherainbow
offline


Basic OC
14 Jahre dabei !


also ich kenne das Probleme. Ein Kumpel hatte das an der Lan. War nur Windows. Dass kann man mit der CD Reperieren

Beiträge gesamt: 137 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5292 Tagen | Erstellt: 19:53 am 10. Jan. 2007
Slidehammer
aus Schwanau
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hab jetzt die Kiste hier liegen. Ist ein Acer Extensa 2001LM_512

Passiert ist das ganze als ein USB-Stick ohne Abzumelden abgezogen wurde. Da ist die Kiste abgesemmelt.
Im Bios wird keine HD angezeigt. Ein Boot von CD mit Bart PE funktioniert - aber Bart findet keine HD.

Ein Boot mit Knoppix 5.1 funktioniert, es werden 3 Partitionen angezeigt. Aber wenn ich auf die Partition gehe und einen Ordner öffnen oder auf meine USB-Platte sichern will geht nix.

Komischerweise kann ich im Bios der Kiste die HD nicht von Hand einstellen...:blubb:


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 62801 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6099 Tagen | Erstellt: 22:21 am 10. Jan. 2007
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


Da hilft wohl nur Platte ausbauen und an nem USB-Adapter "sichern". Wenn es dumm läuft hat die Southbridge en Hau weg :ugly:


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6104 Tagen | Erstellt: 22:49 am 10. Jan. 2007
Slidehammer
aus Schwanau
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


bin grad mit knoppix drauf - seh die daten, aber wenn ich im konqueror die daten auf die usb sichern will kommt fehler in konqueror ordner kann nicht erstellt werden:noidea:


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 62801 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6099 Tagen | Erstellt: 23:07 am 10. Jan. 2007
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt



Zitat von Slidehammer um 23:07 am Jan. 10, 2007
bin grad mit knoppix drauf - seh die daten, aber wenn ich im konqueror die daten auf die usb sichern will kommt fehler in konqueror ordner kann nicht erstellt werden:noidea:

Tja dann halt nochmal, Mülltop aufschrauben Platte raus an USB-Adapter erstma sichern. Dann wieder einbauen und hoffen ... nur wenn die im BIOS nicht mehr erkannt wird, hat entweder die Platte was weg ... Das merkt man aber am USB Adapter dann schnell :ugly: Oder eben die Southbridge im Schläppi. War doch deutlich erklärt ^^ oder net :lol: ;)


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6104 Tagen | Erstellt: 23:12 am 10. Jan. 2007
Slidehammer
aus Schwanau
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Ich hab das schon verstanden, nur will ich net dranrumschrauben wenn noch Garantie oder ne Laptop-Vers. greift, sonst hängen die mir dann was an...;)

BTW: habs nun mit Bart PE geschafft das meiste auf meine USBPlatte zu sichern. Werd dann Morgen wohl mal ne Recovery-Installation versuchen, vielleicht funzt das ganze dan wieder, wenn nicht geht er halt zu Acer - die Daten haben wir ja dann fast alle...:punk:


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 62801 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6099 Tagen | Erstellt: 0:23 am 11. Jan. 2007