» Willkommen auf Hardware «

COSMO
aus Alfter
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP Mobile
1530 MHz @ 1700 MHz
38°C mit 1.45 Volt


Habe gestern einen neuen PC zusammengebaut.Alle Komponenten wie bei meinem Erstrechner.Müsste also funktionieren.Bios reset Batterie raus.Doch beim anschalten tut sich nichts nur die rote led leuchtet auf wenn ich das Netzteil anschalte.Kein Lüfter dreht kein pieps nix.Am CPU (1200er Mobile) ist eine Ecke abgebrochen.Aber wenn der CPU defekt wäre müssten doch die Lüfter drehen oder ein piepsen kommen.Aber nix passiert!!!Was könnte das sein.Mainboard defekt?Wie soll ich vorgehen um das problem zu finden???
mfg


OC Newbie
athlon xp m1800 .......

Beiträge gesamt: 127 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6103 Tagen | Erstellt: 10:27 am 6. Sep. 2006
Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Probier die CPU einfach in deinem Rechner...;)

Wenn schon was abgebröselt ist...

ein Bios welches Mobile unterstützt ist geflahst?:noidea:

(Geändert von Slidehammer um 18:16 am Sep. 6, 2006)


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65223 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6771 Tagen | Erstellt: 18:13 am 6. Sep. 2006
Puccini
aus OmS
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
32°C mit 1.38 Volt


mach mal den cpu raus aber lass alle alle stecker der lüfter dran
wenn sie dann nich drehen sind

1. Die lüfter defekt

oder

2. Die Stromversorgung is hin


Nachts is es kälter als drausen!www.ragesoft.de

Beiträge gesamt: 1201 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6772 Tagen | Erstellt: 18:18 am 6. Sep. 2006
abie1968 aus berlin
aus Berlin
offline



OC God
18 Jahre dabei !

AMD Athlon 64
1810 MHz @ 2295 MHz
45°C mit 1.550 Volt


mmhh

haste die Batterie raus
oder mit dem jumper einen bios reset gemacht?

wenn du die batterie raus hast kann es sein das du sie entladen hast?
denn dann brauchste nur ne neue !


Auge um Auge bedeutet nur, dass die Welt erblindet.
http://www.spritmonitor.de/de/detailansicht/137147.html

Beiträge gesamt: 8694 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 6611 Tagen | Erstellt: 18:41 am 6. Sep. 2006
COSMO
aus Alfter
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP Mobile
1530 MHz @ 1700 MHz
38°C mit 1.45 Volt


Bios reset habe ich gemacht!Batterie gewchselt,CPU rausgenommen.Alles ohne Reaktion nichts pasiert nur die rote LED leuchtet auf sonst macht das Board nix.....
sch****e was sollich tun.....


OC Newbie
athlon xp m1800 .......

Beiträge gesamt: 127 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6103 Tagen | Erstellt: 15:31 am 8. Sep. 2006