» Willkommen auf Hardware «

Puccini
aus OmS
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
32°C mit 1.38 Volt


Moin,

hab probs mit meinem system, es läuft arsch lahm

P4 3000
Geforce 5200fx
512mb ram

neuster force ware trieber is drauf

aber alles is so lahm, woran könnte das noch liegen?


Nachts is es kälter als drausen!www.ragesoft.de

Beiträge gesamt: 1201 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6120 Tagen | Erstellt: 11:37 am 26. Aug. 2006
Paschka
aus geflogen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
2000 MHz


ne frage...was definierst du alles unter "alles"?
spiele werden mit der graka ganz bestimmt nicht sprinten, ist halt ne low budget karte.

etwas mehr details :)

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6591 Tagen | Erstellt: 11:52 am 26. Aug. 2006
Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Was genau ist zu lahm?

Wenn es die Grafik ist liegt es eindeutig an deiner GF 5200. Die ist schon lang überholt.Hab selber eine GF 6600 LE und muss schon wieder nachrüsten da die neuesten Spiele kaum laufen.

Oops, zu langsam.


(Geändert von Schermi74 um 11:55 am Aug. 26, 2006)


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4927 Tagen | Erstellt: 11:54 am 26. Aug. 2006
Puccini
aus OmS
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
32°C mit 1.38 Volt


naja, was soll ich sgaen, im windows is auch alles lahm, geht nich unbedingt um spiele. und der cpu is immer so bei 25% hab schon im taskmanager geschaut was da so sache is, da steht: System 20% und das ständig, normal is das nich:lol::noidea:


Nachts is es kälter als drausen!www.ragesoft.de

Beiträge gesamt: 1201 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6120 Tagen | Erstellt: 11:55 am 26. Aug. 2006
Paschka
aus geflogen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
2000 MHz


auch schon alle chipsatz treiber fürs board installiert? was hattest du denn vorher für ne karte drinn? angenommen es war keine nvidia karte, dann könnte es evtl. sein dass noch treiber/anwendungen der alten karte beim hochfahren geladen werden und dadurch diese systemauslastung entsteht...

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6591 Tagen | Erstellt: 11:57 am 26. Aug. 2006
Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Könnte auch ein Virus, Trojaner oder Spyware sein.
Lade dir evtl mal Spyware Doctor und schau mal nach.


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4927 Tagen | Erstellt: 12:02 am 26. Aug. 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
16 Jahre dabei !

AMD FX
3500 MHz @ 4300 MHz
55°C


hm. ich mach mir da selten nen kopp drum ich bügel einfach nochmal Windows drüber und das is sowas meinstens auch weg:thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13261 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 12:03 am 26. Aug. 2006
Paschka
aus geflogen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
2000 MHz


ihh spyware doc :gulp:
nimm lieber spybot S&D dazu Adaware und nen guten viren Scanner :biglol:

@nobody
probiers doch mal mit nem festplatten image, dann sparst du dir auch wesentlich mehr zeit beim neuinstallen :lol:

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6591 Tagen | Erstellt: 12:05 am 26. Aug. 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
16 Jahre dabei !

AMD FX
3500 MHz @ 4300 MHz
55°C


was isn das?
kenn ich nich^^:lol:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13261 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 12:06 am 26. Aug. 2006
Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt



Zitat von Paschka um 12:05 am Aug. 26, 2006
ihh spyware doc :gulp:
nimm lieber spybot S&D dazu Adaware und nen guten viren Scanner :biglol:



Was hast du gegen Spyware Doctor?Funktioniert bei mir seit Manaten Einwandfrei!


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4927 Tagen | Erstellt: 12:13 am 26. Aug. 2006