» Willkommen auf Hardware «

The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Er hat doch oben schon geschrieben, dass er weder von CD booten kann, noch ins BIOS kommt oder im Abgesicherten Modus starten kann.

Wie ich schon geschrieben haben, würde ich das Sys so weit auseinander bauen, dass es grade noch läuft.

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5797 Tagen | Erstellt: 12:56 am 6. Juli 2006
Suenda
aus gesetzt
offline



OC God
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2700 MHz @ 3224 MHz
34°C mit 1.375 Volt


Mein System hatte sich damals ähnlich verhalten wie Deins. Einziger Unterschied ist, daß ich noch ins BIOS konnte.
Sonst ist er auch bem Bootlogo abgeschmiert und bei beim von CD booten nachdem er angefangen hat von ihr zu laden.


http://valid.x86-secret.com/cache/banner/336918.png

Beiträge gesamt: 1660 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6153 Tagen | Erstellt: 17:44 am 6. Juli 2006
Vishal
aus Hamburg
offline



OC God
15 Jahre dabei !

AMD Athlon 64


ja is komisch alles, er hat auch schon versucht alles mal abzumachen, was er nicht braucht, hat auch nicht geklappt.

:noidea:


[AMD Athlon 64 3700+]  ~|~  [Connect 3D Geforce 6800 GT  256 MB DDR 3]  ~|~  [1024 MB DDR-RAM PC 400] ~|~ [120 GB +160 GB  Maxtor 7200 U/min]  ~|~  [Gigabyte  nFORCE4] ~|~ [5.1 Teufel Concept E Magnum Surroundsystem @ Audigy 2 ZS]

Beiträge gesamt: 1627 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5487 Tagen | Erstellt: 18:30 am 6. Juli 2006
maxpayne
aus tra lien
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 2830 MHz mit 1.07 Volt


ich würde aufs mainboard tippen. wenn man schon nichtmal mehr ins BIOS kommt ... was solls sonst sein. also einfach mal die komponenten durtesten. hat noch nie geschadet! ;)


We're born naked, wet and hungry. Then things get worse...

Beiträge gesamt: 16285 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6733 Tagen | Erstellt: 21:05 am 6. Juli 2006
t4ker
offline


OC God
13 Jahre dabei !


Ich hatte och ma die gleichen Probs--->da wars de Graka......tuh ma das Bios per Cmos Stecker resetten und sollte das nix bringen is es zu 98% das Mainboard...
:punk:

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4909 Tagen | Erstellt: 9:41 am 7. Juli 2006