» Willkommen auf Hardware «

Stuzzy
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


die HDD ist auch auf Ultra 33?! die müsste auf 133 sein!:thumb:

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5344 Tagen | Erstellt: 19:50 am 3. März 2006
Timmark666
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64
2200 MHz


kann in den eigenschaften aber nix höheres als 33 einstellen.

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 5013 Tagen | Erstellt: 20:02 am 3. März 2006
Bliemsr
aus Bonn
offline


OC God
18 Jahre dabei !

Intel Core i5
3300 MHz @ 4400 MHz
64°C mit 1.21 Volt


Das muss man im Bios machen, wenn mich nicht alles täuscht,
und zwar im ersten Fenster, wo die Festplatten stehen.
Bei meinem Bios kann man im Bios jede einzelne Platte auswählen, und mit Enter öffnet sich ein Untermenü, bei dem man PIO oder
UDMA 3/4/5/6 und 16bit / 32bit einstellen kann.


Intel i5 2500K @ 4400 (44x100 MHz) auf ASrock P67 Pro3

Beiträge gesamt: 2726 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6737 Tagen | Erstellt: 20:13 am 3. März 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


Leute


Festplatte 250 GB SATA


oder kann man für SATA Platten auch DMA einstellen:noidea:


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 7 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5299 Tagen | Erstellt: 9:43 am 4. März 2006
Bliemsr
aus Bonn
offline


OC God
18 Jahre dabei !

Intel Core i5
3300 MHz @ 4400 MHz
64°C mit 1.21 Volt


Okay, was hier eben beschrieben wurde ist mir auch eben
passiert.
Schau mal in die Systemsteuerung ---> System -->Hardware-->
Gerätemanager  --> IDE / ATA / ATAPI Conroller.

Schau dir "primärer IDE" und sekundärer IDE" Kanal an (doppelklick
und auf Eigenschaften, erweitert. Da muss stehen "UDMA 6" wenn
verfügbar.

Wenn da steht UDMA 2 oder sogar PIO, ist das der Übeltäter.
Windows schickt die Platte in diesen Modus, wenn 5 oder 5 Abstürze oder
Fehlfunktionen registriert werden. Und das merkt man dann
an der schlechten Performance. Alles langsam, Ruckler, etc...

Lösung: beim betroffenen Kanal auf "Treiber", dann de-installieren,
neu booten, und prüfen.
Hat eben bei mir geholfen. Die Anleitung habe ich von der Microsoft page.


Intel i5 2500K @ 4400 (44x100 MHz) auf ASrock P67 Pro3

Beiträge gesamt: 2726 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6737 Tagen | Erstellt: 22:43 am 5. März 2006
Fiasco
aus Berlin
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt


Wenn eine S-ATA-Platte im Rechner steckt, können am IDE nur CD/DVD-Laufwerk/-Brenner sein. Und da ist UDMA-33 vollkommen normal.


Ist möglicherweise V-Sync aktiviert? Wenn ja, könnte das der Grund für das mittelmäßige Aquamark-Ergebnis sein.


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5918 Tagen | Erstellt: 23:26 am 5. März 2006
GPU Tweaking
aus Bad Blankenburg
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
45°C mit 1.40 Volt


bei sata platten lässt sich auch der dma modus einstellen
geh ins bios und check das stell die transferrate am besten auch auf 32 bit falls es noch nicht ist.


D'n'B rulez

Beiträge gesamt: 269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5078 Tagen | Erstellt: 17:30 am 6. März 2006