» Willkommen auf Hardware «

Hasentreter
offline



OC Newbie
16 Jahre dabei !

AMD Opteron
1800 MHz @ 2700 MHz
45°C mit 1.45 Volt


welches ocw beta bios ist eigentlich das schnellste?

Beiträge gesamt: 95 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5857 Tagen | Erstellt: 6:18 am 23. Dez. 2005
sh325
offline


OC Newbie
14 Jahre dabei !

Intel Core 2 Duo
1833 MHz @ 2333 MHz
55°C mit 1.35 Volt


Ich habe mir jetzt auch ein ASRock Board geholt.

Ich habe ein merkwürdiges Problem festgestellt.

Wenn meine AGP Grafikkarte was berechnen soll, kommen Töne aus meinen Lautsprechern.

Das äussert sich so: Wenn ich zum Beispiel das ATI-Tool laufen lasse, hört sich der Ton wie ein langsamer Sirenenton von nem Polizeiwagen an. :noidea:

Wenn ich 3Dmark05 laufen lasse, kommt am Anfang im ersten Test, ein Rhytmisches Rattern (so 2x pro Sekunde) Bis hierhin ist die Leistung auch noch normal mit knapp 28 Frames. Wenn jetzt aber nach knapp 10 Sekunden die Türen von dem landenen Raumschiff aufgehen, hört sich das Rattern wie ein Maschienengewehr an und die Framerate geht auf 4-5 Frames runter.... :noidea::noidea:


Speicher habe ich 1 GB PC3200 Infineon auf Standard Takt (200 Mhz)
CPU Sandiego 3700+
Grafik: Leadtek AGP 6800LE
Netzteil: ElanVital Greencharger 400 W, Spannungen alle stabil


Was ist das? Mit meinem Sockel A board hatte ich über 4500 Punkte im 3Dmark05 und jetzt nur noch 3300 Punkte.

Vor allem die Töne gehen mir auf den Sack.....


Help!!


Core 2 Duo 6300, PNY 7800 GTX @ 500/1310 Mhz, 4 GB Ram

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5332 Tagen | Erstellt: 12:12 am 23. Dez. 2005
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


4500 im 05er? Aber nicht mit 8/4 Pipes... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6147 Tagen | Erstellt: 13:54 am 23. Dez. 2005
XquantumX
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


wohl eher nicht.... :lol:

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5652 Tagen | Erstellt: 14:00 am 23. Dez. 2005
sh325
offline


OC Newbie
14 Jahre dabei !

Intel Core 2 Duo
1833 MHz @ 2333 MHz
55°C mit 1.35 Volt


habe ich irgendwo geschrieben das die mit 8/4 läuft?

Die läuft mit 12/5 auf 400/828


Core 2 Duo 6300, PNY 7800 GTX @ 500/1310 Mhz, 4 GB Ram

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5332 Tagen | Erstellt: 14:00 am 23. Dez. 2005
ATROXX
aus Coesfeld
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2750 MHz
43°C mit 1.45 Volt


hi ich habe mir jetz auch das board geholt und ich muss sagen.. es läuft super und ohne probleme:niko::thumb:

nur noch eine frage.. weiß einer ob ich den agp takt feststellen kann?? (oder ist der immer fest bei dem board??)ich finde den "knopf" nich :D!! hmm habe probleme damit weil ich habe angst das ich beim übertakten meines 3700 sd meine graka schrotte:noidea: gibt es programe mit denen man z.b. unter windows den agp takt auslesen kann(dat würde ja praktisch sein wenn ich den agp takt nicht feststellen kann weil ich dann wüsste wann ich aufhören muss!...)?? und wenn ja ab welchem takt wirds kritisch:noidea:??


....

Beiträge gesamt: 202 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5349 Tagen | Erstellt: 14:13 am 23. Dez. 2005
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


so ab 6Ghz wirds kritisch:niko:

ne spass bei seite das board hat ein agp fix da kannste so lange

ocen wie du willst


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6181 Tagen | Erstellt: 16:13 am 23. Dez. 2005
ATROXX
aus Coesfeld
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2750 MHz
43°C mit 1.45 Volt


:godlike:wohooo :lol: thx!!:thumb:


....

Beiträge gesamt: 202 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5349 Tagen | Erstellt: 17:22 am 23. Dez. 2005
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt



Zitat von sh325 um 12:12 am Dez. 23, 2005
Ich habe mir jetzt auch ein ASRock Board geholt.

Ich habe ein merkwürdiges Problem festgestellt.

Wenn meine AGP Grafikkarte was berechnen soll, kommen Töne aus meinen Lautsprechern.

Das äussert sich so: Wenn ich zum Beispiel das ATI-Tool laufen lasse, hört sich der Ton wie ein langsamer Sirenenton von nem Polizeiwagen an. :noidea:

Wenn ich 3Dmark05 laufen lasse, kommt am Anfang im ersten Test, ein Rhytmisches Rattern (so 2x pro Sekunde) Bis hierhin ist die Leistung auch noch normal mit knapp 28 Frames. Wenn jetzt aber nach knapp 10 Sekunden die Türen von dem landenen Raumschiff aufgehen, hört sich das Rattern wie ein Maschienengewehr an und die Framerate geht auf 4-5 Frames runter.... :noidea::noidea:


Speicher habe ich 1 GB PC3200 Infineon auf Standard Takt (200 Mhz)
CPU Sandiego 3700+
Grafik: Leadtek AGP 6800LE
Netzteil: ElanVital Greencharger 400 W, Spannungen alle stabil


Was ist das? Mit meinem Sockel A board hatte ich über 4500 Punkte im 3Dmark05 und jetzt nur noch 3300 Punkte.

Vor allem die Töne gehen mir auf den Sack.....


Help!!



ati-tool mit ner nvidia karte?! wieso das?


hab das problem auch. es kommt allerdings nur in spielen vor (hab ne xfx 6800le@16/5)

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5733 Tagen | Erstellt: 22:26 am 23. Dez. 2005
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von Qou89 um 22:26 am Dez. 23, 2005

ati-tool mit ner nvidia karte?! wieso das?



Warum nicht? In der neusten Version werden auch Nvidia-Karten unterstützt.
Schließlich läuft auch der RivaTuner mit ATI...  ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6147 Tagen | Erstellt: 0:01 am 24. Dez. 2005