» Willkommen auf Hardware «

DerDeath
aus Spaß an der Freude
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Aha... aus welchem Grund denn?


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6031 Tagen | Erstellt: 20:18 am 21. Dez. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Weil beim 1.20 kein HTT Limit von 274Mhz ist.

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 3:17 am 22. Dez. 2005
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt


hallo

wo gibt es nochmal die *.iso bios images?


gruß

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5757 Tagen | Erstellt: 14:10 am 22. Dez. 2005
knoxville2003
aus tauschen
offline



OC God
17 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


glaube das war bei pc-treiber.net oder?


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6205 Tagen | Erstellt: 14:20 am 22. Dez. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Ok OCW BIOS (1).20 ist drauf. Nur jetzt fährt er nicht mehr ganz hoch.

Manchmal hängt er schon beim Anfang wo nur der RAM steht und manchmal kurz vorm Windows Ladeschirm. Beim Update gab es keine Fehler/ Probleme. Ich versuche gleich mal ein CMOS Reset.

Ging der nicht auch mit einem Shortkey auf der Tastatur?

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 14:33 am 22. Dez. 2005
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt


jo thx

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5757 Tagen | Erstellt: 14:44 am 22. Dez. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1860 MHz


CMOS RESET hat funktioniert. :thumb:

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 15:54 am 22. Dez. 2005
DerDeath
aus Spaß an der Freude
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt



Zitat von X1ALPHA um 3:17 am Dez. 22, 2005
Weil beim 1.20 kein HTT Limit von 274Mhz ist.



Das offizielle 1.2? AFAIK ist das nicht richtig. Auf wieviel kommst Du denn mit dem 1.2er?


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6031 Tagen | Erstellt: 19:10 am 22. Dez. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Bis 273 Mhz. Dann ist Schluss! Habe nun das OCW Beta 1 Bios! 300 und mehr = Wunderbar! :thumb:

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 19:46 am 22. Dez. 2005
Waldikult
aus Garching / ALZ  :D
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3760 MHz
46°C mit 1.424 Volt


lol warum habt ihr so viel glück :noidea:

ich komm mit dem ocw1 nur bis 280- mit multi 6 und trotzdem nicht stabil!

wenn ich 2 stunden spiel und dann neustarte, fährt er nur nach einem Clear cmos hoch! :lol:

und das is fuc*!!  also 1.5  - dakomm ich nur bis 270 stabil

habe noch Nie das  1 T problem gehabt...! :godlike:

(Geändert von Waldikult um 20:54 am Dez. 22, 2005)


C2D 2,66 GHZ / 4MB / 1333 / Plan geschliffen^^ // Asus P5Q3 1600 FSB// OCZ Reaper HPC 2*2GB 1333FSB // Radeon 4850  // Selfmade Wakü

Beiträge gesamt: 2177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6596 Tagen | Erstellt: 20:54 am 22. Dez. 2005