» Willkommen auf Hardware «

DerDeath
aus Spaß an der Freude
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Klar kann man den Rückgängig machen... zumindest solange Du nicht die falschen Kontakte verbindest und das Board in Rauch aufgeht :dead:


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6108 Tagen | Erstellt: 19:31 am 24. Okt. 2005
XquantumX
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


:lol: .... der war gut ... nene die falschen Kontakte verbinde ich sicher nicht und du brauchst auch nicht denken, dass ich das bei dem anderen mod gemacht habe! Mach den doch mal und versuch dein Glück wenn du meinst ich wär zu dumm um das zu machen.
Der Mod hat ja funktioniert, also im bios wurden 1,7V angezeigt, jedoch gabs ja wie eben beschrieben andere probs.

wie bekomm ich denn Leitsilber hinterher wieder ab

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5753 Tagen | Erstellt: 19:51 am 24. Okt. 2005
DerDeath
aus Spaß an der Freude
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Meinte auch nicht, dass Du zu blöd wärst :lol:. Aber gerade das Leitsilber kann ja auch schonmal dahin, wo es nicht hin soll. Daher würd ich auf jeden Fall sehr vorsichtig damit umgehen.

Leitsilber kannste mim Fingernagel wieder abkratzen. Sonst mim Zahnstocher.

Übrigens macht bei mir, soweit ich das jetzt sehe, FanSpeed Probleme. Das Progi läuft zwar jetzt wieder, aber ich habe, wenn das im Hintergrund läuft, des öfteren Abstürze bei NFSU2. Solange es geschlossen ist, läuft NFS wien Käfer. Muß mal weiter testen... also zocken *gg*.


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6108 Tagen | Erstellt: 20:42 am 24. Okt. 2005
smoke81
offline



OC God
16 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


Hat jetzt schonmal jemand einen Opteron drauf gepflanzt?

Wäre mal interessant zu wissen... ;)


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5893 Tagen | Erstellt: 21:08 am 24. Okt. 2005
Schlaubi
aus Berlin
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
35°C mit 1.45 Volt


opteron soll woll laufen. schau einfach mal bei www.pc-treiber.net rein
ich werd demnächst neben dem ocwbeta2 auchma dieses neue beta bios testen also das 0.3xxx oder wie dat heisst...


Ein Reh springt hoch, ein Reh springt weit, warum auch nicht, es hat ja Zeit!

Beiträge gesamt: 946 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6679 Tagen | Erstellt: 0:27 am 25. Okt. 2005
knoxville2003
aus tauschen
offline



OC God
17 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


hat einer eigentlich ne erklärung bzw. weis den technischen hintergrund warum man für So.940 die ganzen jumper reihen umsetzten muss?


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6282 Tagen | Erstellt: 9:10 am 25. Okt. 2005
XquantumX
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


HI ,
der neue chipsatztreiber ist draußen!
Bei mir hat der sowas von mehr performance gebracht :thumb: ,
besonders in source. Hatte vorher 65 fps und nun 110 :thumb: .
Wundert mich auch total, aber ist so :noidea:.
Hab ne 6800Le @ 8x6 auf 350/820. Schon geil!
Kann jedem nur empfehlen der Treiber draufzumachen.

Gruß XquantumX

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5753 Tagen | Erstellt: 15:38 am 25. Okt. 2005
smoke81
offline



OC God
16 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt



Zitat von XquantumX um 15:38 am Okt. 25, 2005
HI ,
der neue chipsatztreiber ist draußen!
Bei mir hat der sowas von mehr performance gebracht :thumb: ,
besonders in source. Hatte vorher 65 fps und nun 110 :thumb: .
Wundert mich auch total, aber ist so :noidea:.
Hab ne 6800Le @ 8x6 auf 350/820. Schon geil!
Kann jedem nur empfehlen der Treiber draufzumachen.

Gruß XquantumX



Klingt mehr als unglaubwürdig. Von 65 auf 110 ist wohl etwas viel Enthusiasmus :lol:


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5893 Tagen | Erstellt: 17:37 am 25. Okt. 2005
BurnoutHerbert
aus Speyer
offline



OC God
16 Jahre dabei !

AMD Athlon XP
1834 MHz @ 2204 MHz
44°C mit 1.75 Volt


Wahrscheinlich hat er vorher 5 Smokes,5 HE`s und 5 Flashs auf Einmal geworfen während er mit der Para rumballert^^ Und danach hat er einfach auf ne Wand gekuckt^^:lol::lolaway::thumb:


Freund über HL:DM
diese kleine maschinenpistole ist doch voll schwach. da kann man gleich mit klopapier werfen

Beiträge gesamt: 1046 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5884 Tagen | Erstellt: 17:46 am 25. Okt. 2005
XquantumX
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


:lol: , nein hab ich nicht.
Hab ganz normal den video stress test gemacht. Vorher lief source auch sonst voll sch****e bei mir. Ich würd den Treiber draufmachen, nen bekannter von mir berichtet auch von viel besserer Performance besonders in css.
Aber wenn ihr meint :lol:
okay... 65 zu 110 ist wirklich sau viel, ich erkläre mir das durch inkopatibilitäten oder so :noidea:.
Bin jetzt auf jeden fall noch zufriedener mit dem board. Wenn die cpu jetzt noch auf 2700 gehen würde, aber vll kommt das ja mit dem 1,55Volt Mod.
Und diese unfreundlichen Komentare könnt ihr euch echt sparen, ich berichte nur von Tatsachen!!! Glaubts mir oder lasst es, das ist mir sowas von *** egal. Aus welchem Grund sollte ich hier nicht die wahrheit schreiben :blubb:

XquantumX

(Geändert von XquantumX um 19:19 am Okt. 25, 2005)

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5753 Tagen | Erstellt: 19:13 am 25. Okt. 2005