» Willkommen auf Hardware «

poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


steck mal die cpu in deinen rechner.. wenns da auch schwarz bleibt weisste wodrans liegt.. wenner läuft machts das gleiche mit der graka.. dann ram..

wenn alles bei dir läuft nur das board ned.. isses wohl im ORSCH :P
oder kriegts einfach zu wenig saft?
Zusaätzlicher stromstecker dran?


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5494 Tagen | Erstellt: 22:11 am 2. Mai 2005
frischfleisch
aus umme Ecke
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


ja beide am Mobo drane, Ram läuft im moment in meinem PC. Cpu lief bis gestern auch in meinen PC. Aber vllt irgendein stecker falsch gejumpert oder so? Irgendwas musses doch sein. Das mobo piep ja nicht, oder läuft nicht an. Nt liegs auch nicht dran, weil ich habe schon die Festplatte abgeschloßen und die Laufwerke auch, tut sich aber immer noch nichts


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5608 Tagen | Erstellt: 22:15 am 2. Mai 2005
poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


hm... nicht das ich wüsste.. eventuell der bios chip!

rattert das diskettenlaufwerk beim anmachen?

wenn ja probier mal nen zwangsflash!


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5494 Tagen | Erstellt: 22:17 am 2. Mai 2005
frischfleisch
aus umme Ecke
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


was isn das?


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5608 Tagen | Erstellt: 22:29 am 2. Mai 2005
poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


da wird das bios zwangsgeflashed.. ohne eingabe..

falls das bios kaputt ist gibt es meistens einen block der ned flashbar.., auf dem ist die grund boot settings drin.. sprich fdd,cd,hdd ..

wenn das bios zerschossen ist (hört sich meiner meinung nach so an)
kannste damit nen neues flashen!


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5494 Tagen | Erstellt: 22:38 am 2. Mai 2005
URMEL
aus dem Eis... in HH
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
42°C mit 1.35 Volt


:nabend:

1. Auf dem NF 7 läuft der mobile auf jeden Fall !

2. Hört sich nach bios-Tod an !

3. Halt mal die " einfügen " - Taste gedrückt, während Du den Rechner einschaltest, - und zwar solange, bis er bootet und Du entweder nen piep hörst oder ein Bild kriegst und ins bios kannst ! :thumb:


Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5944 Tagen | Erstellt: 23:37 am 2. Mai 2005
Scare4
aus gedient
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz


ahhhh.URMEL,jetzt kennen wir deinen kleinen Trick den du bei deinem NF7 angewandt hast und uns nicht verraten wolltest...:lol:


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5578 Tagen | Erstellt: 0:09 am 3. Mai 2005
URMEL
aus dem Eis... in HH
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
42°C mit 1.35 Volt



Zitat von Scare4 um 0:09 am Mai 3, 2005
ahhhh.URMEL,jetzt kennen wir deinen kleinen Trick den du bei deinem NF7 angewandt hast und uns nicht verraten wolltest...:lol:



Uuuups !:lol:

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5944 Tagen | Erstellt: 11:46 am 3. Mai 2005
frischfleisch
aus umme Ecke
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


Ich hab jetzt die Einfg taste. beim Starten, gedrückt gehalten und ich höhr da irgendwie gar nichts, weder ein Piepen noch der Bildschirm geht an. Wie funktioniert das den mit den not flash? Wo bekomm ich das her?

(Geändert von frischfleisch um 16:27 am Mai 3, 2005)


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5608 Tagen | Erstellt: 16:26 am 3. Mai 2005
URMEL
aus dem Eis... in HH
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
42°C mit 1.35 Volt



Zitat von frischfleisch um 16:26 am Mai 3, 2005
Ich hab jetzt die Einfg taste. beim Starten, gedrückt gehalten und ich höhr da irgendwie gar nichts, weder ein Piepen noch der Bildschirm geht an. Wie funktioniert das den mit den not flash? Wo bekomm ich das her?

(Geändert von frischfleisch um 16:27 am Mai 3, 2005)



Dann scheint entweder Dein bios tot zu sein ( neuen chip mit prog bestellen ) oder etwas anderes auf'm board ist:angel:

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5944 Tagen | Erstellt: 20:04 am 3. Mai 2005