» Willkommen auf Hardware «

Crazy
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
1660 MHz
32°C


Hi,
seit heute bereitet mir mein neues Mainboard folgendes Problem das ich in dieser Art noch nicht hatte. Habe schon im Internet gesucht aber nicht die passende Antwort gefunden.

Mein System:
Asus A8V Deluxe
Amd 64 (939) 3000+ @ 1800 Mhz
2x Corsair Twinx CMX512-3200XLPro
Msi GeforceFx 5900Xt
SB Audigy 2 Zs
Samsung Sp1614C 160 Gb.
Lite On DVD Brenner.

Also mein Problem besteht darin damit meine Speicher nicht als ddr 400 (Pc 3200) erkannt werden. Sie werden lediglich mit einem FSB von 100 Mhz angesteuert (Pc 1600). Sie laufen ohne Probleme in Dualchannel, wird auch so erkannt (blaue Bänke verwendet).

Kann mir jemand von euch sagen wo ich die Speicher im Bios einstelle und wie, denn ich kenn mich in den neuen Ami Bios nicht aus, viele Funktionen sagen mir nichts, denke das ganze ist nur ein Einstellungsproblem. Vielleicht hatte ja jemand von euch auch schon mal das Problem mit diesen oder anderen Speichern.

Laut meinem Wissen müssen die Rams mit einem FSB von 200 MHz angesteuert werden damit sie als DDR 400 erkannt werden.

Greez Chris


Xxx Das Leben ist nur ein Spiel xXx aber die Grafik ist Sau Geil xxX

Beiträge gesamt: 413 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5473 Tagen | Erstellt: 19:32 am 10. März 2005
fire113
aus SZ
offline



OC Profi
16 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


:moin::moin:

Check mal dein Bios, scheint so asl ob dein Board den Speicher nicht erkennt oder PlanB check mal ob der Hersteller von Asus freigegeben ist.

good kuck fire113.


...bis neulich dann...

Beiträge gesamt: 802 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6084 Tagen | Erstellt: 19:45 am 10. März 2005
MaxKlax
aus Berlin
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2430 MHz
28°C mit 1.4 Volt


Advanced--->  CPU-Configuration ---> Memory-Configuration   --->   Memory-Configuration  ---> Memclock Mode auf "Limit" Stellen ---> im darunter erscheinenden menü "2:1 (DDR400)" wählen. settings speichern und neustarten. dann haste ddr400


AMD64 3000+/ A8V Deluxe / Leadtek 6800le@12x1,6@380Mhz/450Mhz / 1024MB Corsair Value / 2x120GB Maxtor S-ATA /

Beiträge gesamt: 220 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5763 Tagen | Erstellt: 20:14 am 10. März 2005
Crazy
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
1660 MHz
32°C


Puhh,

ich habe den bescheuerten Fehler gefunden, die Einstellungen stimmten nur der hat sie nicht übernommen. Das Problem war lediglich damit ich mir das heutige neue Bios runtergeladen hatte, und dieses einen fehler hatte. Bin wieder auf eine ältere Version gegangen und die Einstellungen wie oben genommen, und da alles prima.

Vielen Dank!!!


Xxx Das Leben ist nur ein Spiel xXx aber die Grafik ist Sau Geil xxX

Beiträge gesamt: 413 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5473 Tagen | Erstellt: 21:59 am 10. März 2005
MaxKlax
aus Berlin
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2430 MHz
28°C mit 1.4 Volt


:thumb:


AMD64 3000+/ A8V Deluxe / Leadtek 6800le@12x1,6@380Mhz/450Mhz / 1024MB Corsair Value / 2x120GB Maxtor S-ATA /

Beiträge gesamt: 220 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5763 Tagen | Erstellt: 7:36 am 11. März 2005