» Willkommen auf Hardware «

nubbi
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt


ich hätte eins, is OC dir wichtig? dann müsst ichs erst noch testen :blubb:

ädit: is n nf7 2.0 ;)

(Geändert von nubbi um 22:45 am März 10, 2005)

Beiträge gesamt: 2820 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 22:44 am 10. März 2005
olo
offline



OC Newbie
14 Jahre dabei !

AMD Phenom II
3400 MHz mit 1.36 Volt


@nubbi
jep, OCen is leider wichtig. wärs nich soooooooo, würd mein rechner wohl ewig laufen ohne dass was aussteigt ;-).
aber so wird man fitt beim schrauben und der rechner kriegt ein "schleichendes" upgrade;-)

checks mal und sag mir, was dafür noch willst.

grüsse,
Olo


Asus M4A785TD-V EVO, AMD Phenom II X4 965BE, 2X2GB GEIL, Sapphire HD5770 Vapor-X, 500GB SATA HDD, Zalman Reserator1 35°/55°

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5446 Tagen | Erstellt: 7:46 am 11. März 2005
olo
offline



OC Newbie
14 Jahre dabei !

AMD Phenom II
3400 MHz mit 1.36 Volt


tach.
hab noch was seltsames entdeckt. hab jetzt das defekte board wieder inen pc vom junior eingebaut. wenn der pc am strom hängt, schaltet er sich irgendwie nach längerer zeit (ca. 1/2 - 1 stunde) von selbst ein. plötzlich laufen die lüfter an und man hört, wie die cd-laufwerke angesprochen werden. die rote led aufm 8k5a2+ leuchtet dann, die rote led-anzeige bleibt aber aus. hdd wird nicht angesprochen. schon seltsam oder???

und bei meinem pc, der jetzt wieder funzt, kommt beim einschalten hin und wieder ein dunkelblauer bildschirm. da steht oben links inner ecke was davon, dass er ein hardware- problem hat und ich mich an meinen hardwareadmin wenden soll. den bildschirm hab ich noch nie zuvor gesehn. kommt der vom board oder vom win xp? wenn ich ihn dann resete, bootet er wieder normal und prüft die hdd auf fehler. danach läuft wieder alles normal. was könnte denn das nun wieder sein?
grüsse,
Olo


Asus M4A785TD-V EVO, AMD Phenom II X4 965BE, 2X2GB GEIL, Sapphire HD5770 Vapor-X, 500GB SATA HDD, Zalman Reserator1 35°/55°

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5446 Tagen | Erstellt: 21:23 am 11. März 2005
nubbi
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt


jo, ich teste das mal.

die meldung kommt von windows

Beiträge gesamt: 2820 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 13:35 am 12. März 2005
olo
offline



OC Newbie
14 Jahre dabei !

AMD Phenom II
3400 MHz mit 1.36 Volt


@nubbi
hast das board mal getestet?
ich brauchs dringend. mein junior macht mich langsam fertig, weil sein rechner nich funzt.
grüsse,
Olo


Asus M4A785TD-V EVO, AMD Phenom II X4 965BE, 2X2GB GEIL, Sapphire HD5770 Vapor-X, 500GB SATA HDD, Zalman Reserator1 35°/55°

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5446 Tagen | Erstellt: 14:49 am 22. März 2005
nubbi
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt


is ne möhre :( fsb203 war schluss

Beiträge gesamt: 2820 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 14:52 am 22. März 2005
SirBlade
aus Fulda
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1992 MHz
39°C mit 1.26 Volt


Das der Rechner einfach so angeht könnte an Wake-on-LAN oder so hängen. Also das board kann auf verschiedenen ereignisse mit einschalten reagieren. Ich hab ma an nem pc ein paar kabel umgesteckt, ich wollte grade nen stromstecker aus nem Laufwerk ziehen da springt der rechner an. Grund war die WLan karte, im BIOS war eingestellt das auf PCI events oder so reagiert werden soll. Sobald ein anderer Rechner ein oder AP ein netzwerk aufgebaut hatte sprang der rechner an :)

Aber das nur am Rande.


Beiträge gesamt: 3455 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5963 Tagen | Erstellt: 15:28 am 22. März 2005
olo
offline



OC Newbie
14 Jahre dabei !

AMD Phenom II
3400 MHz mit 1.36 Volt


@nubbi
das würd mir vollkommen ausreichen. was willst dafür haben?
Olo

ps
hat das board die vier löcher für den cpu-kühler?

(Geändert von olo um 17:39 am März 22, 2005)


Asus M4A785TD-V EVO, AMD Phenom II X4 965BE, 2X2GB GEIL, Sapphire HD5770 Vapor-X, 500GB SATA HDD, Zalman Reserator1 35°/55°

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5446 Tagen | Erstellt: 17:36 am 22. März 2005
nubbi
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt


42incl?

Beiträge gesamt: 2820 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 17:38 am 22. März 2005
olo
offline



OC Newbie
14 Jahre dabei !

AMD Phenom II
3400 MHz mit 1.36 Volt


@nubbi
hats die vie löcher?
ist irgendwas an zubehör dabei?
olo


Asus M4A785TD-V EVO, AMD Phenom II X4 965BE, 2X2GB GEIL, Sapphire HD5770 Vapor-X, 500GB SATA HDD, Zalman Reserator1 35°/55°

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5446 Tagen | Erstellt: 17:44 am 22. März 2005