» Willkommen auf Grafikkarten OC «

oaDiVtaS
aus Berlin
offline



OC Newbie
8 Jahre dabei !


Na denn mach mal ne Ansage wie man das Teil ordentlich bedient.

So ne kleine 3 Punkte mini Anleitung wenns geht.

Und ob ich den Bmark in half oder Vollmodus  laufen lassen soll

oder gibt es hier ne Ordentliche Anleitung?


Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2010 | Dabei seit: 3259 Tagen | Erstellt: 20:58 am 24. Okt. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Welche Version?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6090 Tagen | Erstellt: 22:57 am 24. Okt. 2010
oaDiVtaS
aus Berlin
offline



OC Newbie
8 Jahre dabei !


GPUT

Est es echt so das man alles einzelt testen muss ?

Im Game wird ja auch nicht alles einzeln beansprucht sondern alles zusammen.



(Geändert von oaDiVtaS um 9:58 am Okt. 25, 2010)

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2010 | Dabei seit: 3259 Tagen | Erstellt: 9:57 am 25. Okt. 2010
NWD
aus Neuwied
online



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


Ja alles einzeln. Richtig takten dauert halt ein paar minuten.

Meinetwegen erst den RAM, er zeigt ja die aktuellen Taktraten jeweils im Fenster an und zeigt Fehler an.

Maximalen, stabilen Takt merken, einstellen und nochmal ~ 5mins testen.

Beim GraKa - Ram schlägt die Temperatur oft erst spät zu, da reicht das "kurze" testen der meisten Tools nicht.

Bei GPU das gleiche, hierbei am besten mit GPU-Z mal die Temperatur im Auge behalten.

Und schlussendlich beide / alle 3 Taktraten zusammen einstellen und die Karte mal 5 - 10mins testen


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17547 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6704 Tagen | Erstellt: 11:31 am 25. Okt. 2010
oaDiVtaS
aus Berlin
offline



OC Newbie
8 Jahre dabei !


Also Ich hab das PU GPUTool wieder runter geschmissen Meine Graka blieb nur noch in 2d modus alles ruckelte und hackte , der Gpu Lüfter drehte nur noch 30 % furchtbar, absolut untauglich.

Habe den neuen Nv GeFo 260.99 Treiber installiert EVGA wieder drauf leicht den Takt hoch Lüfter etwas angehoben wunderbar Läuft flüssig, reicht aus.

Weiß nicht wie das GPUTool gehand habt werden soll aber es ist definitiv nicht Benutzerfreundlich, kann ich nicht sagen, schade .

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2010 | Dabei seit: 3259 Tagen | Erstellt: 15:01 am 25. Okt. 2010
oaDiVtaS
aus Berlin
offline



OC Newbie
8 Jahre dabei !


Problem gelöst habe Mainboard Bios neu geflasht und ati onboard grafik installiert , danach wieder deinstalliert und wieder nvidia installiert und jetzt gehts wieder , lol .


War wohl irgendwo der Wurm drin...Evga Test geht wieder cool....

Kann natürlich auch an den aller neutsen Treiber gelegen haben den 260.99_desktop_winxp_32bit_international_whql

Hab jetzt den alten wieder drauf 258.96_desktop_winxp_32bit_international_whql

(Geändert von oaDiVtaS um 23:35 am Okt. 25, 2010)

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2010 | Dabei seit: 3259 Tagen | Erstellt: 23:03 am 25. Okt. 2010
oaDiVtaS
aus Berlin
offline



OC Newbie
8 Jahre dabei !



Zitat von oaDiVtaS um 23:03 am Okt. 25, 2010
Evga Test geht wieder cool....

Kann natürlich auch an den aller neutsen Treiber gelegen haben den 260.99_desktop_winxp_32bit_international_whql

Hab jetzt den alten wieder drauf 258.96_desktop_winxp_32bit_international_whql



Es lag an den neusten Treiber ab 260.89/99 vertragen sich nicht mit Evga Pracision in Verbindung mit ner NV GeFo GT 220 .

Nur Nv Treiber 258.96 und da drunter funktioniert Evga P. in Verbindung mit ner GT 220 .

Wie es mit anderen Grakas und den neuen Treibern  in Verbindung mit EVGA Prec. aussieht weiss ich  nicht, vielleicht geht es da Einwandfrei :)

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2010 | Dabei seit: 3259 Tagen | Erstellt: 16:17 am 27. Okt. 2010