» Willkommen auf Grafikkarten OC «

Matz
offline



OC God
16 Jahre dabei !


:baeh:

:lol:

Beiträge gesamt: 1245 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5888 Tagen | Erstellt: 13:35 am 2. Nov. 2006
checkor
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz


:moin:

Also was den 3DMark 03 angeht, steh ich wirklich aufn Schlauch, denn wenn ich mich richtig entsinne, hatte ich mit meiner oc´ten 6600GT bereits um die 8000 3DMarks...komisch komisch...

Habe eben auch mal den 3DMark 06 laufen lassen und bekomme nen Wert von 2981 (SM2.0 Score: 1218, HDR/SM3.0 Score: 1290, CPU Score: 932)...

Oder liegt es vll am Treiber (nvidia 91.47) oder an dem System ansich, das ich jetzt ca. 10Monate laufen lasse :noidea:

Merkwürdig ist ja nun nur der 2003er Benchmark, wenn ich das richtig sehe. Die anderen passen ja so alle ins Bild gell ???


ASUS A8N-E // AMD Athlon64 X2 3800+ Manchester // Zalman CNPS 7700-AlCu  // EVGA 8600GTS 256MB PCIe // 2GB G.Skill DDR PC40 // 370GB innen paar Festpladdn, nen paar Brenner usw...was man halt so drin hat ;-)

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5619 Tagen | Erstellt: 13:44 am 2. Nov. 2006
efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt


Es ist halt nicht jede Karte gleich, aber bei den wenigen Punkten die hat würd ich mir schon mal gedanken machen....
auf wieviel Mhz läuft denn dein RAM und deine GPU ? Standart sind ja glaub ich 560/700 wenns mich nicht täuscht....


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5419 Tagen | Erstellt: 17:53 am 2. Nov. 2006
checkor
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz


also ich hab se jetzt aktuell bei 617/824 laufen...

is schon komisch...aber hab auch mal gehört, wenn WinDoof neu installed wird, könnte es besser laufen!?


ASUS A8N-E // AMD Athlon64 X2 3800+ Manchester // Zalman CNPS 7700-AlCu  // EVGA 8600GTS 256MB PCIe // 2GB G.Skill DDR PC40 // 370GB innen paar Festpladdn, nen paar Brenner usw...was man halt so drin hat ;-)

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5619 Tagen | Erstellt: 22:26 am 2. Nov. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


das hat mit Windows eher wenig zu tun


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19349 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7020 Tagen | Erstellt: 23:23 am 2. Nov. 2006
checkor
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz


sooooo, ich glaub das Problem gefunden zu haben :thumb:

Der Treiber ist Schuld gewesen. Habe mir den aktuellen Treiber von der nvidia-Seite runtergeladen und nicht den von der mitgelieferten CD genommen. Naja, den alten deinstalled und den von der CD installed und siehe da, die Ergebnisse:

3DMark03  : 12556 (ohne OC) / 14001 (mit OC)
3DMark05  : 5871 (ohne OC) / 6634 (mit OC)
3DMark06  : 2982 (ohne OC) / 3289 (mit OC)
Aquamark3: 71666 (ohne OC) / 74285 (mit OC)

Die Karte läuft jetzt bei 620/825, wobei da noch ein wenig Luft nach oben wär denke ich...alle Tests ohne Pixelfehler oder Freeze o.ä. überstanden...Temperatur liegt bei ca. 47 Grad...

Ich denke, das wird´s gewesen. Wieder mal das beste Beispiel dafür, das NEU nicht gleich GUT bedeutet für alle Karten...

in diesem Sinne...besten Dank... :ocinside:

Grüße, CheckOr

(Geändert von checkor um 12:05 am Nov. 3, 2006)


ASUS A8N-E // AMD Athlon64 X2 3800+ Manchester // Zalman CNPS 7700-AlCu  // EVGA 8600GTS 256MB PCIe // 2GB G.Skill DDR PC40 // 370GB innen paar Festpladdn, nen paar Brenner usw...was man halt so drin hat ;-)

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5619 Tagen | Erstellt: 12:04 am 3. Nov. 2006
oposum
aus Koniaków woj.Slaskie
offline



OC God
17 Jahre dabei !

Other CPU-Type


hatte mal die gainward auch, ging lockerleicht auf ~630 GPU und ~800 RAM
mit dem penicl-mod waren auch ~710 gpu drin, bei nur 3-4 grad mehr!


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6400 Tagen | Erstellt: 23:33 am 3. Nov. 2006
Logan089
aus Rheinberg
offline



OC Newbie
14 Jahre dabei !

Intel Pentium IV NW @ 3200 MHz


Also ich hab hier die Gainward 7600GT 256MB AGP !! ... bissel umgebaut ;)

Erstmal ein Bild der Karte


Hab sie auf 670 / 860 Mhz bekommen !!!

Hier mal die 3D Mark Ergebnisse :
03 = 14230
05 = 6267

Das alles lüppt auf nem 3.2Ghz P4, 1GB RAM 400MHZ und Windows XP

MFG
Logan089

(Geändert von Logan089 um 4:03 am Dez. 8, 2006)

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 5271 Tagen | Erstellt: 4:07 am 6. Dez. 2006