» Willkommen auf Grafikkarten OC «

VoooDooo
aus München
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


dafür haben wir nen Thread im Offtopic/Umfrage!!!

Beiträge gesamt: 10181 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7068 Tagen | Erstellt: 13:07 am 29. Sep. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


so...

wat nu...

ich zocke everquest2 im fenster...so das es flüssig läuft im hintergrund...im atitool und im control center steht aber trotzdem als takt 500/594....

verwirrt mich mal wieder..:-)


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6584 Tagen | Erstellt: 22:36 am 29. Sep. 2006
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


logo weil du auf der win oberfläche ist.

lass mal den riva tuner laufen zock kurz im vollbildmodus und schau dir dann die kurve der taktraten an :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5453 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5652 Tagen | Erstellt: 9:51 am 30. Sep. 2006
Redirion
aus Hildesheim
offline



OC Profi
15 Jahre dabei !

AMD Ryzen 7


oder starte einfach mal atitool 0.25 beta 14 und guck dir 2d takt, 3dlow takt und 3d takt an ;)

spätestens dann siehste ja, ob alles korrekt ist

(Geändert von Redirion um 11:00 am Sep. 30, 2006)

Beiträge gesamt: 901 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5773 Tagen | Erstellt: 10:00 am 30. Sep. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


danke nochmal...

war etwas raus aus der ganzen materie...


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6584 Tagen | Erstellt: 11:03 am 30. Sep. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


problem geht weiter....:-)

auch im 3d modus bekomme ich keinen höheren takt hin....habs mit riva beobachtet beim 3dmark...und beim fuillscreen zocken..

takt geht nicht hoch...ausserdem wollte ich den takt selber hochstellen mit den diversen tools (atitool, rivatuner, omega treiber etc, control center)....

aber net mal manuell bekomm ich den takt über 500/594...muss man das höheren clocken irgendwo freischalten? mit gehts ja gar net ums overclocken...aber 621/720 wie üblich bei ner 1900xt waeren schonmal nett..:-)))


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6584 Tagen | Erstellt: 23:16 am 30. Sep. 2006
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


hm.. komisch bei mir gehts.

hau dir mal die aktuellen orginal treiber drauf

geh ins CCC in den menüpunkt ATI overdrive. den aktivier mal.

dann müsste stehn was aktuell ist und was angefordert wird


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5453 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5652 Tagen | Erstellt: 23:28 am 30. Sep. 2006
VoooDooo
aus München
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


läuft der Dienst "ATI Hotkey Poller"??? Der is für 2D/3D Umschaltung da!!!

Beiträge gesamt: 10181 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7068 Tagen | Erstellt: 23:30 am 30. Sep. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


ja der läuft.....genauso wie ati smart....

in den ati try tools die beim omega treiber dabei sind steht auch bei "overclocking" "disabled"....vielleicht schalte ich den dienst mal aus...vll geht es dann?

aber issesd enn normal, dass man soviel rumschrauben muss nur um nen standard takt hinzubekommen?

(Geändert von moskito99 um 23:33 am Sep. 30, 2006)


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6584 Tagen | Erstellt: 23:31 am 30. Sep. 2006
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


ne eigentlich nicht aber ich würd nicht die orginal treiber und die tray tools gemeinsam laufen lassen.

ausserdem würd ich die normalen treiber nehmen. hab zwar mal die omega getestet aber keinerlei vorteile gesehn.

wenn mehrere progs für die karte laufen kanns sein das sie sich gegenseitig blockieren.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5453 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5652 Tagen | Erstellt: 23:39 am 30. Sep. 2006