» Willkommen auf Grafikkarten OC «

BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


also ich habe mit meiner übertakteten 7800gtx beim am3 21.480 punkte bei der grafikkarte - hätte ich bei dir mehr erwartet, der x2 sollte mit seinen 2.6ghz schnell genug sein :noidea:

mfg BlackHawk

(Geändert von BlackHawk um 23:27 am Okt. 6, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6902 Tagen | Erstellt: 23:27 am 6. Okt. 2006
Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Haste mal den 06er probiert? Da müsstest Du um die 6000 Punkte haben mit der Karte...


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64939 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6681 Tagen | Erstellt: 23:28 am 6. Okt. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


hab den download zum aq3 mal gestartet....dann poste ich weis bei mir ist


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6625 Tagen | Erstellt: 23:33 am 6. Okt. 2006
Romek
aus Frankfurt am Main
offline



OC God
17 Jahre dabei !

AMD Ryzen 7
4450 MHz @ 4500 MHz
70°C mit 1.20 Volt




gestern hatte ich noch 5997

auch bei aquamark hatte ich noch 12931 cpu punkte

irgendwas stimmt mit der cpu-leistung nicht  :noidea:

dem werde ich wohl nachgehen müssen.
bin auch für gute ratschläge dankbar

:ocinside:

(Geändert von Romek um 23:51 am Okt. 6, 2006)


(Geändert von Romek um 23:53 am Okt. 6, 2006)

Beiträge gesamt: 1671 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6407 Tagen | Erstellt: 23:34 am 6. Okt. 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


graka und cpu mässig sieht es soweit ganz gut aus :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6902 Tagen | Erstellt: 23:55 am 6. Okt. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt



Zitat von Romek um 23:34 am Okt. 6,
irgendwas stimmt mit der cpu-leistung nicht  :noidea:

dem werde ich wohl nachgehen müssen.
bin auch für gute ratschläge dankbar
....



also 1938 hab ich beim 3dmark06 cpu auch mit 2,6ghz..
http://service.futuremark.com/compare?3dm06=534316

(Geändert von moskito99 um 23:57 am Okt. 6, 2006)


(Geändert von moskito99 um 23:57 am Okt. 6, 2006)


(Geändert von moskito99 um 23:58 am Okt. 6, 2006)


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6625 Tagen | Erstellt: 23:56 am 6. Okt. 2006
Romek
aus Frankfurt am Main
offline



OC God
17 Jahre dabei !

AMD Ryzen 7
4450 MHz @ 4500 MHz
70°C mit 1.20 Volt


hab mal SuperPI laufen lassen und es sieht OK aus.

ich habe mir vor kurzem das DFI NF4 Ultra - D gekauft, aber erst seit gestern habe ich ne pci-e graka und konnte das system noch gar nicht richtig testen. der przi macht den takt locker mit. hatte in auf meinem alten Gigabyte K8NS auf 2700@default primestable laufen. auch der ram machte den takt anstandslos mit. sollte also auch kein problem sein.

das DFI hat ja zwei pci-e steckplätze...welchen soll ich nehmen? die graka ist jetzt im ersten slot von der cpu aus gesehen.
muss ich im bios was beachten bzw. einstellen ?




(Geändert von Romek um 0:06 am Okt. 7, 2006)

Beiträge gesamt: 1671 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6407 Tagen | Erstellt: 23:58 am 6. Okt. 2006
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


hab ati tool drüber laufen lassen. fehlerfrei für 2 stunden mit 703/825..ich find das okeeee! temp core waren 75...

für etwas reserve hab ich es aber auf 680/800 laufen...

6232 3dmarks06

allerdings komm ich im aq3 nur auf 80.000...keine ahnung warum...treiber stehen auf leistung, vsynch ist aus....auch cpu score ist zu niedrig...ich verstehs net....3dmark zeigt ja, dass mit meinem system an sich alles stimmt...aber bei aq3 is der score im keller..:think::think:

(Geändert von moskito99 um 10:06 am Okt. 7, 2006)


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6625 Tagen | Erstellt: 2:01 am 7. Okt. 2006
Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Wenn die Spiele alle einwandfrei laufen, nix ruckelt, alles gut aussieht würde mich der aqua net jucken...:)

btw: ich hoffe ich bekomme meine bestellte auch noch in den nächsten zwei Wochen, ansonsten warte ich dann auf ne X1950 pro..


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64939 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6681 Tagen | Erstellt: 10:46 am 7. Okt. 2006
Beschleunigen
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


vor allem die einstellung "treiber auf leistung" ist doch völlig praxis-untauglich. wer spielt denn mit so einer kackoptik?  da kannst du auch das LOD verändern. bei +15 erkennt man zwar nichts mehr weil die mips soweit nach vorn verschoben werden, dass es aussieht wie vasiline auf einer linse, aber man bekommt sicher massig punkte in blödmarks.


(..)

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6637 Tagen | Erstellt: 11:07 am 7. Okt. 2006