» Willkommen auf Grafikkarten OC «

DerGottDesMars
aus Berlin
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2415 MHz
45°C mit 1.85 Volt


@Lucifer
Du hast Nerven, jetzt wo man weis das es nicht das NT ist riskierst Du ne dicke Lippe! Er hat ja vorher schon geschrieben das Treiber alle okay sind, außerdem borgen zum Testen ob es das ist hätte es auch getan und außerdem kann er es ja zurückgeben umsonst gibt es kein 14tägiges Rückgaberecht!
Vielleicht wären konstruktive Vorschläge von Dir zu erwarten, aber wenn sich einer Beschweren kann dann ist es der Betroffene selbst!

@Problem
Ich habe bei mir gesehen das man wenn man die Nvidia Einstellungen aufruft dann auf Nvidia Control Panel kilckt dann geht ein Fenster auf wo 3d einstellungen und zwei andere sachen zur auswahl stehen, dort ein klick. Nun kann man unter Leistung SLI-Konfiguration einrichten machen vielleicht hilft das!

MFG
DerGottDesMars

(Geändert von DerGottDesMars um 0:29 am Sep. 2, 2006)


Asus P5W DH Deluxe 1101, Intel Conroe Core 2 E6600 2400@3200 @1,3v @3600 1,5v load65°C Wakü, MDT DDR2 2*1024 DS 667 cl4 @800 cl5 ,Nvidia 7900GT 512MB Xpertvision 550/1320 @610/1340 :(  
Tagan 480W                                                                                   3dMark06 6167Punkte
Aquamark3 152586Punkte

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6100 Tagen | Erstellt: 0:25 am 2. Sep. 2006
Matz
offline



OC God
16 Jahre dabei !


Er könnte ja auch 2 netzteile verbauen ;) eins für grafikkarte und eins für den rest. Denn sollte doch auf jeden fall genug power da sein:noidea:.

Beiträge gesamt: 1245 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5895 Tagen | Erstellt: 8:34 am 2. Sep. 2006
THCCryjack
aus Dresden
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Wie willst du denn das 2.te NT ansteuern... :noidea: mit Lüsterklemme.


Mein Tip liegt auch im Treiberbereich. Hatte mal nen ähnlichen Fall. Hatte mir kurz vor ner LAN noch schnell ne neue 9800 PRO gekauft. Mit der Karte hab ich nur abge***zt... Nach der LAN - SYS NEU und neue Treiber drauf und schon lief sie wie Butter!

Gruß


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6314 Tagen | Erstellt: 9:53 am 2. Sep. 2006
Kreckkiller
offline



OC Newbie
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
60°C mit 1.25 Volt


System hab ich schonmal neu raugehaun. glaub sogar schon, dass diese Config die 3te is.
Ich hab in meiner 3D einstellung so eine Multi GPU einstellung.
Nur have ich mit einer GPU noch weniger frames... 22 anfang bei Proxycron und geht dann draußen runter auf 5.
Ich probier nochmal andere Treiber, in der Hoffnung das diese funktionieren.
Mir wird aber auch nur 1 Kern bei der Temp messung unter den Treibern angezeigt. Auch steigt nur eine Temp an, wie ich es in der Everest Prof edition sehen kann. Die eine ist auf 62 die andere auf 45 oder so.

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5375 Tagen | Erstellt: 17:53 am 2. Sep. 2006
Kreckkiller
offline



OC Newbie
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
60°C mit 1.25 Volt


Aus nem anderem Forum wurde ich in ein weiteres verlinkt, in dem stand, dass die gx2 erst ab biosversion 0507 funktioniert. hatte 0504.
Benchmark sagt 8535 pkt jetzt.
Alles i.O jetzt. ;)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5375 Tagen | Erstellt: 20:15 am 2. Sep. 2006
DerGottDesMars
aus Berlin
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2415 MHz
45°C mit 1.85 Volt


Super, manchmal ist es einfach zu einfach um auf anhieb drauf zu kommen! :lol:
Glückwunsch und viel spaß mit der vollen Power der 2 Herzen! ;)
Kannst ja mal Deine OC werte schreiben, sei es Benchmark oder Coretakt, würde mich mal interessieren wie weit Du die kriegst!
Habe gelesen das eine auch von Evga auf den Markt ist mit Wasserkühlung die hat einen Coretakt von 600 Standard...

MFG
DerGottDesMars


Asus P5W DH Deluxe 1101, Intel Conroe Core 2 E6600 2400@3200 @1,3v @3600 1,5v load65°C Wakü, MDT DDR2 2*1024 DS 667 cl4 @800 cl5 ,Nvidia 7900GT 512MB Xpertvision 550/1320 @610/1340 :(  
Tagan 480W                                                                                   3dMark06 6167Punkte
Aquamark3 152586Punkte

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6100 Tagen | Erstellt: 23:43 am 2. Sep. 2006