» Willkommen auf Grafikkarten OC «

AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


muss des im Bios aktiviert werden?! ich habs nur im Catalyst Control Center eingeschaltet... oder fährt vlt. 3DMark nur eine Karte an?! Weil bei spielen hab ich den Vorteil...


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5514 Tagen | Erstellt: 14:59 am 31. Aug. 2006
Kauernhoefer Speedy
aus Roth
offline



OC God
18 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Ausprobieren, Marsch Marsch...:lol:

Beiträge gesamt: 1772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6605 Tagen | Erstellt: 15:26 am 31. Aug. 2006
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Mein System:

CPU: 805er Herdplatte @ 3700MHz
RAM: 1024MB DDR2 RAM @ 780MHz (O.C.Z.)
MB: ASUS P5WD2-E Premium (Is Crossfire ready, dazu gibts allerdings nix im BIOS zu aktivieren, hab geguckt)
Grafik: 1x X1600Pro 512MB 621/454 (Sapphire)
          1x X1600Pro 512MB 500/300 (ASUS)

Und im Catalyst Control Center is Crossfrie aktiviert....


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5514 Tagen | Erstellt: 17:14 am 31. Aug. 2006
AMDKILLER
aus Leipzig
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo



Ich krig mit meiner unübertakteten X1600XT und sngle Core Opteronq2700Mhz schon ca 2350

Beiträge gesamt: 417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6161 Tagen | Erstellt: 13:11 am 2. Sep. 2006
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Hat noch jemand Crossfire...?! Vlt. könnte jemand bestätigen/wiederlegen das 3DMark06 nur eine Karte anfährt... denn in BF2 hab ich doppelt soviel FPS. Also 40 bei ausgeschaltetem Crossfire, und 70-90 bei eingeschaltetem Crossfire...


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5514 Tagen | Erstellt: 20:36 am 2. Sep. 2006
Redirion
aus Hildesheim
offline



OC Profi
15 Jahre dabei !

AMD Ryzen 7


was interessiert dich eigentlich wieviele punkte du bei 3dmark hast, wenn die games ordentlich laufen? :noidea:

Beiträge gesamt: 901 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5809 Tagen | Erstellt: 21:06 am 2. Sep. 2006
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Eigentlich gar net, ich würd nur mal gern wissen was die beiden im Vergleich zu einer richtig sau teuren Grafikkarte leisten ^^


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5514 Tagen | Erstellt: 22:30 am 2. Sep. 2006
Kauernhoefer Speedy
aus Roth
offline



OC God
18 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Hab grad folgendes zu einem 3D06er Bench Problem gefunden:

Verbesserungen brachten: Kein Spiel oder Benchmark darf vor dem Grafiktreiber installiert sein. Erst den aktuellen Grafiktreiber einspielen und dann das Game installieren. Ist die Reihenfolge umgekehrt, startet kein Spiel und der 3DMark06 läuft mit Single-Performance
Einige Spiele funktionierten nur, wenn beide Karten im Mainboard stecken und dann der Grafiktreiber eingespielt wird. Ein anderer Teil der Games läuft nur, wenn erst eine Karte mit Treiber installiert wird, und dann beim Neustart für die Treiberinitialisierung das zweite Board dazu kommt. Wird der Grafiktreiber bei einer fertigen Installation nochmals eingespielt, liefert der 3DMark06 merkwürdige Werte, die irgendwo zwischen Single- und Crossfire-Performance liegen.


Du könntest versuchen den 3D06 noch mal komplett zu deinstallieren. Mal neustarten u. wieder installn. Vielleicht hilfts;)

(Geändert von Kauernhoefer Speedy um 13:16 am Sep. 4, 2006)

Beiträge gesamt: 1772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6605 Tagen | Erstellt: 13:13 am 4. Sep. 2006
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Danke für den Tipp!!! :thumb:


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5514 Tagen | Erstellt: 13:28 am 4. Sep. 2006
Alt Control
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz


Jo, hab einen Athlon64 3200+ (läuft mit 2GHz standart) und ne X1600Pro
und bei 3DMark 06 2171 Pkt. SM2=798 SM3=974 und CPU=783

Beiträge gesamt: 18 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5392 Tagen | Erstellt: 15:27 am 17. Sep. 2006