» Willkommen auf Grafikkarten OC «

Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


mit was ocest du? ich kann nur mit dem CCC ocen und läuft noch mit lukü auf 680 / 800 stabil mit etwas höheren lüfterdrehzahlen.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5458 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5657 Tagen | Erstellt: 21:40 am 31. März 2006
Stuzzy
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


sooo.. ich bin mir jetzt 100% sicher, bei mir stimmt was net! denn meine freezt und kackt bei 570MHz core ab:noidea::noidea::noidea::noidea::noidea: ocen tu ich mit ati tool 0.25 Beta 25. was gibts da anderes/Besseres?

welchen treiber hast du drauf?

sorry, aber ich hatte noch nie ne richtige ATi... (naja, eine 9200se hatte ich mal*g* aber sowas zählt ja net  :lol:;))

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5884 Tagen | Erstellt: 21:45 am 31. März 2006
Bullz
offline



Enhanced OC
15 Jahre dabei !


Was soll da nicht passen ? Hast anscheind eine erwischt die sich nicht gut übertakten läst ...

hast pech gehabt

Beiträge gesamt: 331 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 5530 Tagen | Erstellt: 0:04 am 1. April 2006
Stuzzy
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


ne, ist net eine, die sih net gut ocen lässt.. denn std. takt ist 625MHz! also die schaffte net mal std.. aber mit dem mitgelieferten treiber gehts jetzt:thumb:

nur noch ein sehr grosses problem: beim videoschauen* sind die farben immer verkehrt und alles sieht sch****e aus und so... wie behebt man das?!:noidea:

edit:

*Video = mpeg, avi, etc:thumb:

(Geändert von Stuzzy um 1:22 am April 1, 2006)

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5884 Tagen | Erstellt: 0:20 am 1. April 2006
Kaffeeheld
aus Stralsund
offline



VERBANNT
15 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


:noidea:
könntest ja mal Screens posten??

nicht das ein Ram hin is oder so kann mal passieren ;)

was hast vorher für eine Graka drin gehabt??


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 5703 Tagen | Erstellt: 3:14 am 1. April 2006
Maddini
aus Fischamend
offline



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


du taktest mit dem ATI tool auch die 2D mhz. da gibts bei mir auch freezes.

die neuen x1900er werden anscheinend noch nicht richtig beim ati tool angezeigt. bei mir gehts übers ati tool auch net

versuchs mit dem CCC oder overclocker:thumb:


lad dir am besten mal alle treiber von der ati homepage runter inklcusive decoder und den rest und schau was dann ist :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5458 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5657 Tagen | Erstellt: 7:51 am 1. April 2006
Stuzzy
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


ich kann ja keine screens vom WMP posten... das geht net

Vorher war ne 6200GE drin, aber ich hab den pc komplett neu aufgesetzt.

ich mach mal mit der digicam n bild.

edit:

das ist ein bild von nem BF2 video im Fullscreen (auch bei normaler grösse ist alles so komisch...:noidea:)


edit2: der fehler liegt vllt beim wmp.. denn mit powerdvd klappts. ich lade mal alle patches für windoof incl, dem wmp runter
:thumb:

(Geändert von Stuzzy um 9:44 am April 1, 2006)

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5884 Tagen | Erstellt: 8:38 am 1. April 2006
Stuzzy
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


mit dem wmp10 lüppts :) also ich bin jetzt voll und ganz von der ati überzogen:thumb:

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5884 Tagen | Erstellt: 11:34 am 1. April 2006