» Willkommen auf Grafikkarten OC «

Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Wenn es Zucker ist dann löst es sich in Wasser wieder auf. Kratz mal was ab und versuche es aufzulösen



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7344 Tagen | Erstellt: 9:59 am 11. März 2006
SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
20 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


Leck du Sau :lol:


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7310 Tagen | Erstellt: 12:26 am 11. März 2006
DexterDX1
aus Berlin-Mariendorf
offline



OC God
18 Jahre dabei !

AMD Ryzen 9
3800 MHz


Diese Farbe habe ich schonmal auf Platinen gesehen: Geplatze ElKos hinterlassen ähnliche Spuren. Nur sehe ich diese Möglichkeit hier nicht so richtig...:noidea:

EDIT: Vielleicht ist der Typ ja auch auf den klugen Gedanken gekommen, die Karte mal gründlich zu reinigen und hat irgendein dummes Lösungsmittel genommen, was die Karte angegriffen hat.

Oder er hat die Karte durch eine andere Dummheit geschrottet und hat ElKo-Saft draufgetan, damit es wie ein "normaler" Hardwaredefekt aussieht.

(Geändert von DexterDX1 um 0:30 am März 12, 2006)

Beiträge gesamt: 2305 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6675 Tagen | Erstellt: 0:26 am 12. März 2006
Chefwilli
aus Sangerhausen
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
39°C mit 1.584 Volt


Das gleiche hatte ich auch schonmal, nur das es bei mir alles am agp slot und auf die graka gelaufen is. Bei mir wars sone sehr dickflüssige braune Substanz ,die Enstanden ist da der Wakü CPU Kühler eine undichte stelle hatte. Und mit der zeit habe ich mich gewundert warum diese braune zeug immer mehr wird. Also hab ich die Graka ausgebaut un nachgeschaut, dabei ist mir aufgefallen, dass der Kühler nicht ganz dicht war. Zum Glück ist nichts weiter kaputt gegangen. Aber warum das Zeugf nun braun ist weiß ich auch nicht, denn eigentlich dürften von dem Kühlwasser sogut wie keine Rückstände übrig bleiben, außer das Korrosionsschutzmittel.

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 6062 Tagen | Erstellt: 0:36 am 12. März 2006
BlackBeauty
aus holen
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV Prescott @ 3600 MHz
64°C mit 1.55 Volt


das ist eindeutig niht beim betrieb geschehen , wer baut seine graka schon so ein das sie schräg ist bzw die flüssigkeit schräg läuft:noidea:
demnach ist es nicht ausgeschwitzt noch ein anderes hardware problem.

-die smd bausteine sehen für mich allerdibgs eindeutig defekt aus was als folge eines kurzschlusses erklärt werden könnte der durch die flüssigkeit auftrat , die zum zeitpunkt des anschaltens allerding schon trocken sein musste sonst wäre sich vertikal oder horizontal bzw garnicht gelaufen sondern getropft je nach case

(Geändert von BlackBeauty um 10:16 am März 12, 2006)


Nichts ist umsonst nur der Tod ,aber der kostet das Leben.

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5970 Tagen | Erstellt: 10:16 am 12. März 2006
Rulinator
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


mein sachverstand sagt mir, dass da ne wakü ausgelaufen ist, von cpu oder was weiß ich, jedenfalls ist das wasser auf die graka gelaufen und durch die löcher gekommen, da durch den abrieb in den wasserkühlern kupfer und was weiß ich teilchen in das wasser gelangen, sind die reste so braun.

was fakt ist: der typ weiß ganz genau dass sie funktioniert hat, was er damit gemacht hat wissen wir nicht; ich sag nur eins: was ein asi! :gripe:


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6200 Tagen | Erstellt: 11:19 am 12. März 2006
BlackBeauty
aus holen
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV Prescott @ 3600 MHz
64°C mit 1.55 Volt


die erklärung mit der wakü ist zu einfach , die flüssigkeit ist schräg zu der karte gelaufen. wer baut seine karte schräg ein ?!


Nichts ist umsonst nur der Tod ,aber der kostet das Leben.

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5970 Tagen | Erstellt: 12:26 am 12. März 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Wieso schräg? Ich finde es sehr symmetrisch! Und daß die Flüssigkeit durch nachfließendes Wasser dann nach außen gedrängt wird, ist völlig normal. Irgendwo muß es ja hin...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6731 Tagen | Erstellt: 12:52 am 12. März 2006
BlackBeauty
aus holen
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV Prescott @ 3600 MHz
64°C mit 1.55 Volt


mh wenn man sich die bilder ansieht (sind ja schräg fotographiert) ist die flüssigkeit einmal richtung steckplatz und einmalnach rechts gelaufen


Nichts ist umsonst nur der Tod ,aber der kostet das Leben.

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5970 Tagen | Erstellt: 13:01 am 12. März 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Naja, 100%ig waagerecht wird eine Karte nie stehen. Selbst wenn der Boden absolut eben ist und der PC optimal ausgerichtet ist.  ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6731 Tagen | Erstellt: 14:35 am 12. März 2006