» Willkommen auf Grafikkarten OC «

smoke81
offline



OC God
17 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt




Der exakte braune Rand kommt wohl daher das genau dort die SchaumstofFumrandung sitzt und dann nichts weiter nach innen vordringen kann.Wenn jemand was draufgeschüttet hätte was nur geht wenn der Kühler entfernt ist wäre die braune Soße überall und er hätte sie auch überall weggewischt.Das zeug muß irgendwie innen entstanden sein während des Betriebs!karte sieht übrigens so aus ...



Wenn er einen anderen Kühler montiert hat und dann das Zeug drauf verschüttet?

(Geändert von smoke81 um 12:59 am März 9, 2006)


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6365 Tagen | Erstellt: 12:55 am 9. März 2006
Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Ne die Ränder passen ja zu der Schaumstoffauflage. Die Flüssigkeit ist von außen gekommen der schaumstoff hat sich etwas aufgesaugt aber nichts weiter nach innen gelassen. dann ist das Zeug durch die Hitze verhärtet. Fraglich bleibt was ist das und wie ist es dort hingekommen.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7333 Tagen | Erstellt: 14:12 am 9. März 2006
COSMO
aus Alfter
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP Mobile
1530 MHz @ 1700 MHz
38°C mit 1.45 Volt


Ich werde heute abend nochmal besser Fotos machen.Dies beaune Soße bleibt weiter ein Rätsel.Ich gehe mal davon aus der hat nix drüber geschüttet denn dann hätte er es abgewischt.Ich glaube auch eher die ist irgendwie entstanden.Was passiert wenn der GPU überhitzt irgendwie wie sieht er dann aus.....Werde den GPU nochmal genau ablichten...er ist nicht angelaufen oder so....


OC Newbie
athlon xp m1800 .......

Beiträge gesamt: 127 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6005 Tagen | Erstellt: 14:52 am 9. März 2006
COSMO
aus Alfter
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP Mobile
1530 MHz @ 1700 MHz
38°C mit 1.45 Volt


Hallo Rätselfreunde..........:godlike:
Hier die neusten braune Soße Fotots......Vielleicht hat ja irgendjemand sowas schon gesehen.............








OC Newbie
athlon xp m1800 .......

Beiträge gesamt: 127 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6005 Tagen | Erstellt: 17:01 am 9. März 2006
N omega G
aus Karlsruhe
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
45°C mit 1.65 Volt


für mich sieht das wie wlp oder kleber aus. die karte hat doch nie im leben so viel wlp von werk aus! der hat wohl ein DAU versucht neuen kühler draufzumachen und/oder oc. evt war der kühler sher schlecht drauf und bei dieser menge an wlp...


S754 3000+ || 8KDA3+ || 6800LE@16/6

Beiträge gesamt: 2493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6318 Tagen | Erstellt: 17:17 am 9. März 2006
BlackBeauty
aus holen
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV Prescott @ 3600 MHz
64°C mit 1.55 Volt


das mit dem neuen kühler finde ich nicht unwahrscheinlich, zumal wie gesagt der wärmeleitpaste halber

lauder hatte bemerkt obe etwas durch die löcher gekommen sein könnte fals dir karte falschrum lag , schau mal nach ob die löcher dicht sind wenn der kühler drauf ist cosmo


Nichts ist umsonst nur der Tod ,aber der kostet das Leben.

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5959 Tagen | Erstellt: 17:35 am 9. März 2006
BUG
aus Trossingen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt



Zitat von N omega G um 17:17 am März 9, 2006
für mich sieht das wie wlp oder kleber aus. die karte hat doch nie im leben so viel wlp von werk aus!

..also meine X800 sah ab Werk so aus (Karte war noch original eingeschweist)!



cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7258 Tagen | Erstellt: 17:43 am 9. März 2006
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt



Zitat von BUG um 17:43 am März 9, 2006

Zitat von N omega G um 17:17 am März 9, 2006
für mich sieht das wie wlp oder kleber aus. die karte hat doch nie im leben so viel wlp von werk aus!

..also meine X800 sah ab Werk so aus (Karte war noch original eingeschweist)!



cu
BUG



is ja krass !!!!!!



:lolaway:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6374 Tagen | Erstellt: 18:00 am 9. März 2006
BlackBeauty
aus holen
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV Prescott @ 3600 MHz
64°C mit 1.55 Volt



was ist mit der gpu die sieht deformiert aus , kommt das von der wlp ?


Nichts ist umsonst nur der Tod ,aber der kostet das Leben.

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5959 Tagen | Erstellt: 18:40 am 9. März 2006
Mome
aus Eitorf
offline



Basic OC
16 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3130 MHz
55°C mit 1.45 Volt


jo das soviel WLP drauf ist, halte ich auch nicht für ungewöhnlich, denn meine X800 sah genausoschlimm aus, wie die von BUG...

ich könnte mir vortellen, das der hinten was auf die Karte geschüttet hat (in den PC rein?) das dann durch die befestigungslöcher gelaufen ist.
Wenn er den Kühler abgenommen hatte, hätte der auch die Soße entfernt.

Oder aber, was ich mir auchnoch vorstellen kann, ist, dass das durch den Transport passiert ist. Irgendwie Wasser oder sowas eingedrungen.

Beiträge gesamt: 232 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5992 Tagen | Erstellt: 19:01 am 9. März 2006