» Willkommen auf Grafikkarten OC «

Brandy
offline


OC Newbie
15 Jahre dabei !

AMD Athlon 64
2000 MHz


Hallo kann mir keiner meine letzten fragen beantworten bzw BUG

danke für die super infos großes lob an alle!!!

Andy

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5731 Tagen | Erstellt: 22:59 am 15. Jan. 2006
BUG
aus Trossingen
offline


OC God
20 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt



Zitat von Brandy um 14:04 am Jan. 15, 2006
Allso ich habe alles verstanden aber jetzt noch meine letzte frage: Kann es passieren wenn ich den LaserCut schließe das es meine KArte abschießt??
Verringert sich die Lebensdauer der Karte???

..wenn du dich dabei "dumm" anstellst kann es schon passieren. Das Leitsilber sollte auf keinen Fall in den CUT (bzw Schlitz) reinlaufen! ..und nein LötZin ist keine gute Idee! ..du wirst dabei nur das Substrat beschädigen zumale es mit Leitsilber viel einfacher geht!


ist das Bios von dir 100%ig das richtige??? Ist das das ATi X800XT oder???
..das ist das original X800XT PowerColor Bios in dem ich die VIVO Funktion mittels RaBit (das ist ein Bios Editor) deaktiviert habe. Ich habe das gleiche Bios auf meiner X800GTO die jetzt mit 16 Pipes läuft (allerdings mit VIVO Funktion).

cu
BUG

(Geändert von BUG um 16:56 am Jan. 16, 2006)


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7361 Tagen | Erstellt: 16:53 am 16. Jan. 2006
Brandy
offline


OC Newbie
15 Jahre dabei !

AMD Athlon 64
2000 MHz


Man muss jetzt nur die eine "brücke" verbinden (das bild auf seite 2 von dir BUG) oder sind das noch andere???

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5731 Tagen | Erstellt: 21:53 am 16. Jan. 2006
BUG
aus Trossingen
offline


OC God
20 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..nur die eine Brücke!

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7361 Tagen | Erstellt: 22:35 am 16. Jan. 2006