» Willkommen auf Grafikkarten OC «

SFVogt
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
2667 MHz


ich gebe Beschleunigen 100%ig recht das diele's nun mal der müll der 6800er karten sind und das die deaktivierten pipes und vertex bestimmt auch nicht zu 100% fehlerfrei laufen...aber technisch gesehen hat der 66 nur 8x3 und der 68 8x4...das macht zwar nicht den riesen unterschied aber er ist da...

...desweiteren werden wohl die 8x4 auch 100%ig fehlerfrei laufen sonst würde man den chip ja nicht so verkaufen...jetzt stellt sich für mich die frage wie weit sich die 6600gt im schnitt takten lässt und wieviel ich der 6800le im schnitt ocen kann ohne pipes/vertex freischaltung

der le kann man ja noch gegebenfalls 1,3V geben...die 66gt soll ja schon ziemlich am ende sein...welche ist da besser??? leider hab ich davon noch keine benches gesehen welche karte durch reines oc besser war...


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6175 Tagen | Erstellt: 21:11 am 10. Feb. 2005
Toxicution
aus München
offline



OC God
17 Jahre dabei !

Intel Core i5
4600 MHz @ 4600 MHz


soviel ich weiß is die 66gt schneller als die 68LE wenn die auf standarttakt laufen.
sobald man aber der 68LE die sporen gibt (pipes/oc) stampft sie die 66GT in Grund und Boden :thumb:

mfg

Beiträge gesamt: 1857 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6327 Tagen | Erstellt: 21:31 am 10. Feb. 2005
SFVogt
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
2667 MHz


..jo das weiß ich auch...aber ein vergleich der karten nur durch reines ocen und gegebenfalls voltzugabe wens die temps noch erlauben...so nen bench zwischen den karten meine ich...


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6175 Tagen | Erstellt: 22:08 am 10. Feb. 2005
XquantumX
offline



Enhanced OC
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


Joo ... das würd mich auch sehr interessieren! :noidea:

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 6228 Tagen | Erstellt: 12:30 am 11. Feb. 2005
JoBe
aus Oberding
offline


OC Newbie
17 Jahre dabei !

AMD Opteron
2400 MHz mit 1.5 Volt


Heut ist endlich meine Asus 9999LE gekommen :banana:
Hab sie gleich eingebaut und getestet. Sie läuft ohne irgendwelche Fehler auf 16/1,6 und erreicht @ 380/900MHz (1,2V) knapp 10000 Punkte in 3Dmark03, also ist anscheinend 2,2ns Speicher verbaut :banana:
Wenn der Rest vom neuen Rechner komplett ist, teste ist, wie weit sie noch geht, die VCore werde ich aber nicht erhöhen. Jetzt erstmal zockääääännnn :jump:
PS.: Lautstärke geht so, ist aber nix für Silentfreaks.

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6385 Tagen | Erstellt: 2:35 am 12. Feb. 2005
SFVogt
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
2667 MHz


...na dann glückwunsch zu deiner karte....:thumb:

...die standartkühlung sind derzeit meistens nicht gerade was für silentfreaks...:blubb:


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6175 Tagen | Erstellt: 2:38 am 12. Feb. 2005
Armani
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz


Hi,

heute ist meine Karte gekommen.
Leider gehen nicht alle 16Pixel Piplines (kleine bildfehler in 3dmark05).

Mit 12/6 Pipelines scheint die Karte Fehlerfrei zu funktionieren. Ist das ok? Bin bisschen enttäuscht weil man ja irgendwie innerlich doch hofft das alle freigeschaltet werden können (auch wenn man vom minimum ausgehen sollte). Soll ich die Karte behalten? oder versuchen umzutauschen? Kann man mit 12/6 zufrieden sein? und ist die aufjedenfall besser als eine 6600gt?

Hab in 3DMark05 mit 12/6 ohne Übertaktung nur 2931 Punkte. Ist das nicht wenig für die Karte und mein System oder ist das ok?


Mein System:

P4 2,4GhZ @2,7GhZ
Leadtek 6800LE
2x 512MB PC333 Infineon CL 2,5
Asus P4PE



- Pentium 4  2,4@3,1Ghz - Asus P4PE Mainboard - 2x 512MB PC333 Infineon CL 2.5 - Leadtek 6800LE 12/6 300/700@370/866

Beiträge gesamt: 76 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5984 Tagen | Erstellt: 12:45 am 18. Feb. 2005
HellerSebastian
aus Griesbach
offline



OC God
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


Eindeutig zu wenig! mit meiner 6600gt hab ich @ 550/1220 mhz 3700 punkte!

und mit 12/6 solltest du so ca 4000 - 4200 bekommen!


***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7099 Tagen | Erstellt: 15:10 am 18. Feb. 2005
SFVogt
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
2667 MHz


Hi Armani,

also grundsätzlich ist 12/6 immer noch sau gut für den preis...mit der niedrigen taktung kann man noch mit voltmod nachhelfen...

...die punkte sind aber eindeutig zu niedrig...schau mal ob du im treiber AA oder AF aktiviert hast...deine karte rennt jetzt einer 6600gt weg wie sau mit 12/6...halt irgendetwas stimmt nnicht mit deinen bench...


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6175 Tagen | Erstellt: 16:00 am 18. Feb. 2005
Armani
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz


ohje, jetzt mache ich mir aber sorgen, woran kann das denn liegen? hmm, also standard takt ist bei mir laut powerstrip 300/700mhz. hab mal übertaktet auf 370/876 und hab jetzt in 3dmark05 = 3420 Punkte und in 03 = 9497 Punkte. Das ist zuwenig oder? Vielleicht sollte ich den treiber mal deinstallieren und wieder neu drauf machen, weil hab den treiber nicht deinstalliert und neu gemacht beim GraKatausch (ist neuster Nvidia Treiber <- gut?). Woran könnte das sonst liegen, ansonsten habe ich nichts verstellt.


- Pentium 4  2,4@3,1Ghz - Asus P4PE Mainboard - 2x 512MB PC333 Infineon CL 2.5 - Leadtek 6800LE 12/6 300/700@370/866

Beiträge gesamt: 76 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5984 Tagen | Erstellt: 16:37 am 18. Feb. 2005