» Willkommen auf Grafikkarten OC «

Steffen545
aus Aschaffenburg
offline



OC God
19 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


hmmm irgendwie is da was nicht in ordnung...
Hab gerade mal 4500 Punkte! Das kanns doch jetzt wohl nicht sein oder?
An was könnte das liegen? Treiber is im moment der Forceware 77.77

Das gibts doch jetzt echt nicht oder?:noidea:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7269 Tagen | Erstellt: 21:21 am 3. Sep. 2005
smoke81
offline



OC God
17 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt



Zitat von Steffen545 um 21:21 am Sep. 3, 2005
hmmm irgendwie is da was nicht in ordnung...
Hab gerade mal 4500 Punkte! Das kanns doch jetzt wohl nicht sein oder?
An was könnte das liegen? Treiber is im moment der Forceware 77.77

Das gibts doch jetzt echt nicht oder?:noidea:



Zu hohe Übertaktung ;)
Dann regelt sich die Karte selber runter.

Teste mal mit 350/1000 und 400/1100 ;)


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6336 Tagen | Erstellt: 21:22 am 3. Sep. 2005
Steffen545
aus Aschaffenburg
offline



OC God
19 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


ok werde ich mal testen!

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7269 Tagen | Erstellt: 21:40 am 3. Sep. 2005
Steffen545
aus Aschaffenburg
offline



OC God
19 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


hmmm naja, mit 350/1000 hab ich jetzt genau 5000Punkte und mit 410/1150 hab ich 5790Punkte...
Mal sehn was noch so geht...
is das jetzt normal mit nem Barton@2300mhz 200er FSB?

Wenn ich ám montag meinen neuen NB kühler bekomme (meiner is kaputt deswegen so geringer fsb) dann tackte ich wieder auf 2750mhz mit 250er FSB! Was kann ich damit erwarten? :noidea:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7269 Tagen | Erstellt: 21:53 am 3. Sep. 2005
smoke81
offline



OC God
17 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


3DMark05 hängt hauptsächlich von der Graka ab. Vielleicht schaffst Du noch 6000 Punkte ;)

Offensichtlich war die Übertaktung zu hoch, deswegen die wenigen Punkte...


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6336 Tagen | Erstellt: 7:21 am 4. Sep. 2005
MD8oooNutzer
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
2667 MHz


Wo bekomm ich den rivatuner her ? kann ich damit die max taktzahlen auslesen lassen wie beim ATI Tool ?

Beiträge gesamt: 83 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5899 Tagen | Erstellt: 8:34 am 4. Sep. 2005
Stuzzy
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


www.google.ch :lol:

(und für die faulen: na, wens sonst nix ist; Push! :thumb:

(Geändert von Stuzzy um 20:40 am Sep. 4, 2005)

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5882 Tagen | Erstellt: 19:40 am 4. Sep. 2005
AMD Freund
aus Hamburg
offline



OC Newbie
17 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
47°C mit 1.775 Volt


also ich habe mit meiner LE@GT 16 und 8 Pipes Freigeschaltet und kann keine bildstörung feststellen!? :noidea:
und getaktet hab ich sie erfolgreich gpu bis 420 und ram bis 870!!! :thumb:
aber da die temps von gpu und ram zu hoch gegangen sind musste ich aufhören! will mir noch nen wakü für die gpu holen und passive kupferkühler für den ram und dann testen wir mal weiter! :thumb:


Der alte Mann und das Meer

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6315 Tagen | Erstellt: 2:03 am 6. Sep. 2005
AMD Freund
aus Hamburg
offline



OC Newbie
17 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
47°C mit 1.775 Volt


mit meinem barton 2500+ @3200+ und der LE schaffe ich mit standart takt und 16 8 freigeschalteten pipes ca. 8800 3dmurks03   05´er noch nicht getestet!


Der alte Mann und das Meer

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6315 Tagen | Erstellt: 2:05 am 6. Sep. 2005
Sisko
aus Berlin
offline



OC God
19 Jahre dabei !

Intel Xeon
3000 MHz @ 3500 MHz
45°C mit 1.38 Volt


Nun ja, ich habe mit meiner 6800LE 16/5 GPU:420Mhz; RAM:850Mhz "12xxx" 3DMurks2003 Points und im 2005er "46xx", Aquamark3 "67,xxx", mit einem P4 3200@3500Mhz und 1GB DC RAM!



Der Sisko


Mein kleines Heimstudio und Heimkino...KLICK...KLICK!

Beiträge gesamt: 2293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7052 Tagen | Erstellt: 12:11 am 6. Sep. 2005