» Willkommen auf Grafikkarten OC «

knoxville2003
aus tauschen
offline



OC God
18 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


so bin jetzt mit meiner ersten karte am limit angelangt! bei 1,2V
geht sie absolut stabil auf 430Mhz/890Mhz. Ich denke das man bei diesen Taktraten die defekte pixelunit verschmerzen kann. wenn ich denke wie doom 3 mit meiner 9800XT@425Mhz/400 läuft:lol:

ob ich auf 1.3V gehen soll muss ich mir mal überlegen da die Karte so ja schon gut abgeht. Wie siehts aus mit dem speicher? könnte ich da
evtl auch die spannung anheben damit ich die 900er marke knacke?

die zweite karte teste ich morgen dann suche ich mir die bessere raus!


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1180 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6729 Tagen | Erstellt: 22:46 am 19. Feb. 2005
knoxville2003
aus tauschen
offline



OC God
18 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


so jetzt hab ich halt mal nen abend mit mir selber gepostet und mir alle fragen mal selber beantwortet:lol:auch mal lustig:lol:
die zweite karte kan ich ganz knicken die geht nur auf normales 6800er niveau(12/5). also nehm ich die andere;)
nur diese zwei fragen werden mir wohl bis morgen unbeantwortet
bleiben:


1. kann ich irgendwie die spannung auf 1,3V anheben oder gehts nur auf 1,4V?

2. wie kriege ich die spannung des rams hoch?



wenn ich schon keine 16/6 haben darf dann wenigstens
12/6@450Mhz/900Mhz!:ocinside:


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1180 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6729 Tagen | Erstellt: 2:02 am 20. Feb. 2005
tdsangel
aus erlangen
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


ram spannung nur via hardware mod derzeit, wird aber nicht viel bringen. 1,3 volt sind afaik nicht moeglich


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6590 Tagen | Erstellt: 11:27 am 21. Feb. 2005
Kalli
aus Edonton/Kanada
offline



OC God
18 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4350 MHz
54°C mit 1.424 Volt


Stimmt VRam-Mod bringt nicht viel. Bei meiner GT hat es keine 20Mhz gebracht als ich von 2.03V auf 2,3V gegangen bin. Da lohnt sich der Aufwand mit der rumlöterei wirklich nicht.

Gruß Kalli


Gruß aus Kanada :-)

Beiträge gesamt: 1888 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6642 Tagen | Erstellt: 12:35 am 21. Feb. 2005
Schlaubi
aus Berlin
offline



OC Profi
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
35°C mit 1.45 Volt


puh erstmal alle seiten überflogen und trotzdem hab ich ne frage
wie is den die spannung von einer normalen 6800 (nicht le)?
auch 1,1V
hab mir nämlich ne 128MB Gigabyte GeForce FX6800 GV-N68128DH geholt
hat irgendwer vielleicht auch die karte und kann mal was zu sagen
wie siehts mitm referenz design aus weil die ja nen passiv kühler drauf hat?
und hinsichtlich ocen?


Ein Reh springt hoch, ein Reh springt weit, warum auch nicht, es hat ja Zeit!

Beiträge gesamt: 946 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7125 Tagen | Erstellt: 14:33 am 21. Feb. 2005
austi
offline



OC God
18 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2250 MHz
40°C mit 1.4 Volt


ich hab mal ne Frage zu ner Gigabyte 6600 nonGT für PCIeX. ist die mit der Heatpipe und 128MB RAM

Die Karte läuft standard mit 450/500 und hat 4ns Hynix drauf. Stabil läuft sie ohne Probs auch 500/700, wobei die 700 beim RAM absolut stable ohne Artefakte sind und für 4ns wohl genial sind. Ich hab meinen Augen auch net getraut und mehr hab ich noch net versucht. Das ganze ist mit RIVA Tuner übertaktet.

Kann man irgendwie die Ram Timings der Karte verschärfen ohne das Bios selbst anzupacken oder wenn mit neuem Bios wie genau gehts, hab nichts gefunden in der Richtung


A64 Sempron 3100+ E6 @2250Mhz, Biostar N1, 1x1024MB Samsung-UCCC @250 @3-4-3-8-1T, 250GB Samsung SATA-II, Sapphire X1300 @600/840 (450/250)

Beiträge gesamt: 2283 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6583 Tagen | Erstellt: 22:29 am 21. Feb. 2005
jodokus
aus Häscher
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2205 MHz
51°C mit 1.8 Volt



Zitat von Schlaubi um 15:33 am Feb. 21, 2005
puh erstmal alle seiten überflogen und trotzdem hab ich ne frage
wie is den die spannung von einer normalen 6800 (nicht le)?
auch 1,1V
hab mir nämlich ne 128MB Gigabyte GeForce FX6800 GV-N68128DH geholt
hat irgendwer vielleicht auch die karte und kann mal was zu sagen
wie siehts mitm referenz design aus weil die ja nen passiv kühler drauf hat?
und hinsichtlich ocen?



Die karte hat 1,2 V. Laesst sich mit V-Tuner auslesen.
Ich bekomme die Karte auf 16/5 @ 340 / 820 bzw. 12/5 @ 360 / 820
(Mit 1,3 V ca. um 30 MHZ mehr Core, aber hoehere Vcore will ich net dauerhaft)
Temp.: max. 50 Grad


Asus A7N8X-E dl, Corsair XMS DDR333 1024MB 2-2-2-5-1, Gigabyte GV-N68128DH 16/5 @ 345/835, Bequiet 450W, Chieftec CS-601 blau

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5970 Tagen | Erstellt: 23:25 am 21. Feb. 2005
SFVogt
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
2667 MHz


Hab hier mal nen problem das ich mir neicht erklären kann:
Hab jetzt ne 6800gt von gainward

der erste test war bei meiner freundin im rechner:
pentium4 3 ghz 666fsb 1mb-l2
412mb pc400 2-3-3-5 sc
albatron i865pe
winxp home
billig 300w nt
6800gt @ 440/1190mhz
mit dem rechner wurden ca 5500pkt erreicht

mein rechner:
a64 2610mhz
512pc400 @ 482 2.5-3-3-6 sc
neo2 platinum
winxp home
400w nt
6800gt @ 375/1175mhz
mit dem rechner im 05er 5273pkt erreicht

In beiden rechnern fand die forceware den takt von 438/1170mhz...

in meinem rechner macht die karte aber nicht mal 400/1100 mit ohne das der 3d mark hängen bleibt...agp 8x ist aktiviert...fastwrites auch...

(Geändert von SFVogt um 19:22 am Feb. 24, 2005)


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6147 Tagen | Erstellt: 18:23 am 24. Feb. 2005
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


mein beileid, damit hast du genau das problem was ich mit meiner alten 6800er hatte :(

deaktiviere mal fastwrites und guck ob das dann besser läuft!

ich glaube beim p4 ist fastwrites oder sideband addressing deaktiviert :noidea:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6867 Tagen | Erstellt: 21:59 am 24. Feb. 2005
SFVogt
aus Dresden
offline



OC God
16 Jahre dabei !

Intel Core i7
2667 MHz


so....hab jetzt mal das neuste bios auf der gainward seite runtergeladen und auf 1.4V gemoddet und auf meine karte gespielt...

...400/1200mhz laufen derzeit jetzt erstmal ohne probs...5585pkt hab ich so im 05er...sieht langsam schon besser aus...

...werd es jetzt mal ohne fastwrites probieren...mal sehen...

...aber warum erkend die forceware denoch den hohen takt ???

(Geändert von SFVogt um 22:48 am Feb. 24, 2005)


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6147 Tagen | Erstellt: 22:45 am 24. Feb. 2005