» Willkommen auf Grafikkarten OC «

Scare4
aus gedient
offline



OC God
17 Jahre dabei !

Intel Core i7
3200 MHz


Mich interessiert mal generell was besser ist:

6800LE @ 16/6  350/800
6800LE @ 12/5  400/900


also die obere habe ich mit den 16/6...micht interessiert nur was sich im endeffekt mehr bezahlt macht bei aktuellen games.Vergleiche mit Benches brauch ich net da ich beide karte hier habe...mich interessieren grundsätzlich die Geschwindigkeiten/qualität bei aktuellen Games...


was würdet Ihr behalten???


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6207 Tagen | Erstellt: 17:27 am 1. Jan. 2005
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


also ich bin mit der in der sig. (unten) variante sehr zufrieden ! leider bekomm ich die 16/6 nur mit Bildfehlern hin also ich hab im 3d mark 03 = 10370 Punkte , im 3d mark 05 = 4160 Punkte und im 3d mark 01 = 18000 Punkte und im Doom³ Bench. (timedemo demo1) 1280er und High = 67 FPS !!
diese werte sind nicht schlechter als manch einer mit 16/6 !

bin sehr zufrieden :thumb:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6427 Tagen | Erstellt: 18:18 am 1. Jan. 2005
Scare4
aus gedient
offline



OC God
17 Jahre dabei !

Intel Core i7
3200 MHz


also ich kann grad nur mit meinem 2ten rechner teste...

AMD XP 2200
Shuttle nForce2 Ultra
2 x A-Data 512MB PC500
Leadtek 6800LE @ 6800NU BIOS 16/6 350/800
3DMark2005 = 3750 Punkte

Warte noch auf meine Reklamation vom MSI K8N Neo2 + 3200+ Winni

Ich denke für den 2200er NON OC is das doch net verkehrt oder?Da ja 3dmark05 auch ziemlich cpu abhängig ist und da mein 2200+ kaum was reissen kann...

Der msit ist das egal wieviel volt ich der 6800er gebe kein MHz mehr raus  bekomme...hab se mom. auf 1,2v u. mit 1,4 bringt irgendwie nix...wird wohl am ende sein


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6207 Tagen | Erstellt: 18:36 am 1. Jan. 2005
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


welches NU Bios hast du für die Leadtek benutzt ? Hast du die Bulk Karte ? (mit der Nvidia Elfe auf dem Kühler)
Lohnt es sich so ein Bios drauf zu spielen ? :noidea:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6427 Tagen | Erstellt: 13:27 am 2. Jan. 2005
Scare4
aus gedient
offline



OC God
17 Jahre dabei !

Intel Core i7
3200 MHz


nei habe die Retail version mit dem kupferkühler...also ich bin bisher mit dem 6800NU Rev.02 sehr zufrieden...

hab jetzt eh den knaller erwischt an 6800LE...

hier mal die daten:

6800LE Retail  @ 6800NU rev.02 Bios @ 16/6 @ 420/ 950 mit 1,2v

Nicht schlecht finde ich...hatte hier noch 2 Karten zum testen und habe mir die rausgesucht!!!Werd mal sehen was ich mit 1,4v erreichen kann

Also ich kann das 6800NU Rev.02 nur empfehlen...läuft stabiler mit dem Bios meines erachtens!


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6207 Tagen | Erstellt: 17:13 am 2. Jan. 2005
oposum
aus Koniaków woj.Slaskie
offline



OC God
17 Jahre dabei !

Other CPU-Type



Zitat von Scare4 am 17:13 am Jan. 2, 2005
....
6800LE Retail  @ 6800NU rev.02 Bios @ 16/6 @ 420/ 950 mit 1,2v
...



also 420 MHz GPU mit 1,2V ist entwender gelogen :noidea:
oder wirklich krass :thumb:

bei mir läuft die karte bis ca. ~440 MHz GPU stabil und ohne pixelfehler
dafür aber mit 1,4V

uiuuiiiii :lol:


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6484 Tagen | Erstellt: 17:20 am 2. Jan. 2005
Master of Puppetz
aus die Maus
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt


Die erste Karte hat sowohl mehr Vertex- als auch Pixelshaderleistung
(17% mehr Pixel- und 5% mehr Vertexleistung). Ich glaube kaum dass das die 12 oder 13% höhere Speicherbandbreite der zweiten Karte leistungsmäßig kompensieren kann, zumindest in neueren Titeln mit vielen Shadern.
Aber da du ja jetzt eine Granate erwischt hast... :thumb:




(Geändert von Master of Puppetz um 17:24 am Jan. 2, 2005)

Beiträge gesamt: 2751 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6374 Tagen | Erstellt: 17:22 am 2. Jan. 2005
BDKMPSS
offline


OC God
19 Jahre dabei !


Um nochmal zu Anfang zu kommen

dass die pipes mehr bewirken als Mhz siehste bei R9600XT->R9800

Die 9600XT gibs bis 550Core/650Ram mit 4 Pipes (sone Ultra Super duper Version)

Die 9800 hat 325Core/550(glaube ich zumindest)Ram und 8 Pipes

Trotz fast 60% mehr Mhz der 9600XT bringt die R9800 in aufwändigen sachen deutlich mehr frames

Beiträge gesamt: 1860 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7110 Tagen | Erstellt: 17:27 am 2. Jan. 2005
Scare4
aus gedient
offline



OC God
17 Jahre dabei !

Intel Core i7
3200 MHz


alles klar...genau das wollt ich mal wissen


also hab jetzt alles nochmal durchlaufen lassen und habe einen winzig kleinen fehler endeckt bei 1,2v...bei 3dmark03 tauscht ein kleiner schwarzer strich kurz auf,das lässt auf verrechnung deuten...habe ihr jetzt 1,4v gegeben und lüppt wunderbar...

danke für die antworten auf meine eigentliche frage...:thumb:


gruss

scare4


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6207 Tagen | Erstellt: 18:08 am 2. Jan. 2005
DanielOC
aus dem Niemandsland ;-)
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
65°C mit 1.39 Volt


@scare4
sagmal könntest du mir mal kurz beschreiben wie ich das NU bios aufspiele ? habe jetzt die rev.2 mal gesaugt (Version  : 5.40.02.32.00) .
also ich hab der gpu schon 1.4 volt gegeben > soll ich das wieder auf standart setzten (flashen) ? oder kann ich das so lassen und das NU Bios draufspielen ? und sollte ich die freigeschalteten pipes und vertex wieder auf 8/4 stellen ? ist wahrscheinlich besser alles auf standart zu lassen (also kein overclocking beim flashen) ?!?!?!?!? oder ???

BITTE UM RAT

:godlike::godlike::godlike:


C2Q Q9400 @ 4x 3,6GHz >> ASUS P5Q-Pro >> 6GB Aeneon@ 920MHz>> HD4870 512MB OC >> 2*WD 1600JD @ RAID-0, 500GB Seagate >> Samsung 226BW Widescreen TFT 22°

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6427 Tagen | Erstellt: 18:52 am 2. Jan. 2005