» Willkommen auf Grafikkarten OC «

XquantumX
offline



Enhanced OC
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


schon mal danke für eure Hilfe,
aber ich glaub das is kein feeze Bios, denn wenn nichts freischgeschaltet is läuft die Karte 100%. Wenn ich se freigeschaltet habe läuft der erste test von 3d mark 05 ^perfekt und beim Zweiten kommen dann diese kurzen Aussetzer

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 6235 Tagen | Erstellt: 8:58 am 30. Jan. 2005
freestylercs
aus Parchim
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


Klick: Bald gibts die 6800Le auch für PCIe

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 6528 Tagen | Erstellt: 11:35 am 30. Jan. 2005
robi871
aus Meissen
offline



Enhanced OC
16 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2250 MHz
48°C mit 1.85 Volt


hi jungs hab mal ne frage?was passiert wenn ich mit dem nibitor mein 6800le bios auslese und ich bei device auf 6800ultra klicke und es so flashe?ich weiß es würde mir zwar nichts bringen!aber so würde überall da stehen das ich ne ultra hab:biglol:


Mein System bei Nethands
Kommentare Erwünscht:)

Beiträge gesamt: 359 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6031 Tagen | Erstellt: 11:48 am 30. Jan. 2005
lolopop
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
42°C mit 1.40 Volt


Wäre nur rein optisches "tunng"..... :blubb:

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6036 Tagen | Erstellt: 11:49 am 30. Jan. 2005
robi871
aus Meissen
offline



Enhanced OC
16 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2250 MHz
48°C mit 1.85 Volt


ja das is mir klar ich habe ja gefragt ob das überhaupt geht!?


Mein System bei Nethands
Kommentare Erwünscht:)

Beiträge gesamt: 359 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6031 Tagen | Erstellt: 12:32 am 30. Jan. 2005
lolopop
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
42°C mit 1.40 Volt


Doch Das geht.....

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6036 Tagen | Erstellt: 13:32 am 30. Jan. 2005
dendemann
aus Gronau
offline


Enhanced OC
18 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3600 MHz mit 1.42 Volt


juhu ich bin seit kurzem glücklicher neubesitzer eine
Leadtek 6800 Le mit 16/6 pipes @ 350/850 mHz ! fehlerfrei !!
:thumb:

3dmark03 mit 11400 Punkten mit P4 2.8 Pressi und 1 GB Twinmos Twister

Gruß :moin:

Beiträge gesamt: 365 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6607 Tagen | Erstellt: 15:05 am 30. Jan. 2005
scorpion1
aus Thühringen
offline



Enhanced OC
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1800 MHz @ 2500 MHz
45°C mit 1.39 Volt


@dendeman:
hast die nicht zufälig bei Ebay ersteigert oder ?
hatte da nähmlich meine versteigert mit geflashtem bis auf 350/850 und 16x5

zu den frezze :
ich würde dir raten die spannung mal um 0.1-0.2volt anzuheben den mit zusätzlichen pipes steigt natürlich auch die leistungsaufnahme und nen LE chip is ja net umsonst n LE chip und kein Ultra oder GT.
probiere auf jedenfall mit spannungserhöhung und anderem BIOS ich hab da n gutes und alles mal ohne zu übertakten !!!


Keine Heizung ?
zu hohe Kosten ? nur  230€ ?
dann greif zur 6600GT !

Beiträge gesamt: 365 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 6205 Tagen | Erstellt: 15:38 am 30. Jan. 2005
XquantumX
offline



Enhanced OC
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


ne... ich bins leid mit der Karte....
ich verkauf die jetzt!

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 6235 Tagen | Erstellt: 17:52 am 30. Jan. 2005
Lord
aus München
offline



OC Profi
18 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


Nur um mal was klarzustellen :blubb:

Die 6800LE läuft mit 8 Pipes und 275MHz
Die 6800(NU) läuft mit 12 Pipes und 325MHz
Die 6800GT läuft mit 16Pipes und 400MHz
Die 6800Ultra mit 16 Pipes und 450MHz

zusätzlich haben ab der 6800(NU) die karten noch 256bit speicher interface und ab der GT DDR3 RAM

seh ich das richtig?


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6885 Tagen | Erstellt: 17:56 am 30. Jan. 2005