» Willkommen auf Grafikkarten OC «

NiceDevil
aus Rötha
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3100 MHz
27°C mit 1.550 Volt


@Tuete BIOS FERTIG!

ich hab mal 2 Biose gemacht! alles gleich bis auf die Latenzen!

also das erste (das ohne SE => SE bedeutet bei mir Second Edition) hat bissl langsamere Latenzen als das Bios von gestern!

das SE hat noch nen tick langsamere latenzen, wenn die fehler beim SE immernoch auftreten, dann müssen wir einfach mal das mit den RAMTIMINGs bei dir weg lassen, und einfach nur die einer XT Karte druf machen, und nicht noch schärfere ^^!

aber naja kann auch sein, das mein hynix das verträgt, weil er nen 0.09 Volt anstieg spendiert bekommen hat ^^

hier deine 2 neuen BiosTestFiles

Tuete/TueteSE


PS: FETTES LOB AN SOLCHE LEUTE DIE MIT MIR UND BESCHLEUNIGEN DIE ARBEIT NICHT AUFGEBEN UND WEITER MIT UNS TESTEN!!!

Nice One Tuete!


Klick Mich => meine HomePage
NVIDIA GeForceFX 5900 Bios modden
GeForceFX 5900XT VoltMod / Großer Forceware Treibervergleich

Beiträge gesamt: 438 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6351 Tagen | Erstellt: 15:05 am 7. Juli 2004
NiceDevil
aus Rötha
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3100 MHz
27°C mit 1.550 Volt


sag mal was ist eigentlich nun mit deiner ARBEITSSTELLE geworden BESCHLEUNIGEN?

Kannst dich ja mal wieder yahoo melden!


Klick Mich => meine HomePage
NVIDIA GeForceFX 5900 Bios modden
GeForceFX 5900XT VoltMod / Großer Forceware Treibervergleich

Beiträge gesamt: 438 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6351 Tagen | Erstellt: 15:07 am 7. Juli 2004
tuete
offline


OC Newbie
17 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2400 MHz
34°C mit 1.235 Volt


oh danke nicedevil.... ich schau ma obs funtzt...
wie läufts eigentlich mit deinen anderen versuchen ??? also ich mkein jetzt noch ein paar optimirungen so die nachma ein bissl leistung machen ???

Beiträge gesamt: 83 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 6219 Tagen | Erstellt: 15:11 am 7. Juli 2004
NiceDevil
aus Rötha
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3100 MHz
27°C mit 1.550 Volt


hey warum denkst, warum das letzte BIOS bei dir sogar schon in windows kleine PIXELFEHLER gemacht hat ^^

dieser Durchbruch, welcher bei mir STABLE ist, hat bei dir leider nen Schuss nach hinten verursacht!

das erste BiOs von gestern was an dich ging hatte diese Optimierungen! Bei den leute bei denen es funzen wird, die werden mich knuddeln, die anderen mich verfluchen :D
=> man siehe WINDOWS PIXELFEHLER! oder AM startet net mal ins HAUPTMENU!

ich hab jetzt diese OPTIMIERUNGEN nen Kleinen TICK wieder zurückgenommen, und man sehe sich es an was jetzt passiert => die einstellungen die du bekommen hast in den letzten beiden Biosen die ich dir zur verfügung stellte, haben beide diese Optimierungen in abgeschwächter form => die SE ist fast standard Latenz!!!

Los ich kanns kaum erwarten deine ergebnisse!


Klick Mich => meine HomePage
NVIDIA GeForceFX 5900 Bios modden
GeForceFX 5900XT VoltMod / Großer Forceware Treibervergleich

Beiträge gesamt: 438 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6351 Tagen | Erstellt: 16:04 am 7. Juli 2004
Beckman
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz
51°C mit 1.70 Volt


ich hab mal das msi 5900xt bios genommen und hab damit gleich pixelfehler beim starten !!!!!! schei... und nu ?


Wer lesen kann, ist klaar im Vorteil ;-)

Beiträge gesamt: 17 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6198 Tagen | Erstellt: 18:19 am 7. Juli 2004
NiceDevil
aus Rötha
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3100 MHz
27°C mit 1.550 Volt


was denn für nen MSI Bios??? dsa ist dann aber nicht von mir => ich hab noch kein MSI bios gehabt das ich modden sollte!


Klick Mich => meine HomePage
NVIDIA GeForceFX 5900 Bios modden
GeForceFX 5900XT VoltMod / Großer Forceware Treibervergleich

Beiträge gesamt: 438 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6351 Tagen | Erstellt: 18:24 am 7. Juli 2004
tuete
offline


OC Newbie
17 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2400 MHz
34°C mit 1.235 Volt


sry hab am nachmittag noch was anneres zu tun gehabt... naja dafür hab ich auch nen etwas längeren text meiner testergebnisse verfasst(habs schon in nem textdokument beschrieben:


hmmm... da muss noch irgendwo ein fehler sein... entweder bei mir an der graka oder im bios... auf jeden fall hab ich mit beiden das gleiche problem wie mit dem ersten, ich versuche es jetzt mal kurz zu beschreiben:
also in windows sind keine pixel oder bildfehler... wenn ich dann allerdings aquamark starte bekomm ich nen freeze, der aber nach ca. 30sek wieder aufhört, dann kann ich den banchmark starten aber wenn der dann wieder loaded dann hab ich danach also unmittelbar bevor ich irgendwelche berechneten szenen sehe wieder nen freeze von ca. 30sek danach gehts weiter... und nach ca 1min freezt er.... das letzte mal... dann kann ich den reset knopf konsultieren..... nunja ich denk ma des kann 2 gründe haben:
1. die ram vertragen des alles nich was ich aber ned ganz glauben kann denn ich hatte auch schon mal ein 5950ultra bios drauf... oder
2. des liegt an gainward... des die ned wollen dass man bestimmte sachen verstellen kann.... aber der chip macht den takt auf jeden fall mit... du könntest aber auch mal versuchen den chip nur auf 480mhz zu fahren....
zu den ram kann ich auch nicht mehr sagen als ich weiss und zwar dass es 2,8ns passiv gekühlte ram sind...
hmmm ach ja ich verwende den 61.36 treiber von gainward... die sind whql.... vielleicht sollte ich mal andere treiber probieren....ach ja genau eins is mir noch aufgefallen: wenn ich dein bios reinmach kann ich trilineare optimirung und anisotropische optimirung nich mehr anschalten.... sind in meinen augen aber sowiso eher cheatoptionen obwohl es nen tick besser ausschaut....



ich wiess grad echt nich was ich tun sol... jetzt läuft meine karte mit standart bios.....moment mal... haste des bios runtergeladen...also von gainward oder hatse des genommen was ich dir per e-mail geschickt hab ??? weil den link hab ich vom expertool und des war da auf ne richtige fx 5900 eingestellt d.h. der link könnte durchaus falsch sein........ (nur ne vermutung)

Beiträge gesamt: 83 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 6219 Tagen | Erstellt: 18:47 am 7. Juli 2004
NiceDevil
aus Rötha
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3100 MHz
27°C mit 1.550 Volt


nimm mal bitte die email hier aus dem Forum! weil die auf meiner seite gibts seit 1 Woche net mehr sry!

aus diesem Grund hatte ich den Link genommen den du gepostet hast!

schick mir einfach deins nochmal an manu_glaeser@t-online.de! OK! ich bin jetzt aber erstmal auf party, also wenn dann erst morgen!


Klick Mich => meine HomePage
NVIDIA GeForceFX 5900 Bios modden
GeForceFX 5900XT VoltMod / Großer Forceware Treibervergleich

Beiträge gesamt: 438 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6351 Tagen | Erstellt: 18:55 am 7. Juli 2004
NiceDevil
aus Rötha
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3100 MHz
27°C mit 1.550 Volt


hast du ne FX 5900XT oder ne normale 5900er???
achja wenns freezt setz doch mal mit coolbits einfach nur die werte für den chip runter => NUR MAL TESTEN so auf 450 Mhz obs dann funzt!

REIN TEST!!! also sag mir morgen bescheid wie es mit 450 Mhz ausschaut!


Klick Mich => meine HomePage
NVIDIA GeForceFX 5900 Bios modden
GeForceFX 5900XT VoltMod / Großer Forceware Treibervergleich

Beiträge gesamt: 438 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6351 Tagen | Erstellt: 18:57 am 7. Juli 2004
tuete
offline


OC Newbie
17 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2400 MHz
34°C mit 1.235 Volt


oki mach ich... ich kann sowiso erst frühestens morgen... muss noch franz lernen... naja aber ich lass dir mein bios dann nochmal zukommen....

Beiträge gesamt: 83 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 6219 Tagen | Erstellt: 18:58 am 7. Juli 2004