» Willkommen auf Grafikkarten OC «

FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


nein, dass ist ne andere karte.  da lässt sich der verdammte catalyst nicht installieren. die hab ich schon vor längerer zeit aufgegeben weil ich das bios nicht finde.

das ärgerliche ist, dass die, wo bug und dann auch ich den pipelinschaden vermuten im rechner von dem der sie gekauft hat FUNKTIONIERT. ich weiß nicht warum das bei mir nicht der fall war.

Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6495 Tagen | Erstellt: 23:13 am 26. Feb. 2004
DaBoss
aus Hamburg
offline



VERBANNT
17 Jahre dabei !

AMD Athlon XP


man zuerst LESEN dann drauflosschreiben lies mal 3 posts drüber

" gehe auch von nem pipelineschaden aus " wenn das originale bios nicht funzt , dann muss doch was an der hardware sein oder irre ich mich da ?


"I don´t know with what weapons World War III will be fought, but World War IV will be fought with sticks and stones." - Albert Einstein

Beiträge gesamt: 302 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6340 Tagen | Erstellt: 23:13 am 26. Feb. 2004
SheeP
aus Südbayern
offline



OC Profi
17 Jahre dabei !

AMD Ryzen 7
3600 MHz


noe ich kann nicht lesen.

hasste auch den Omega oder DNA treiber getestet?
mit dem Omega läuft sogar meine Mobile Radeon 9000 @275/225

Beiträge gesamt: 892 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6440 Tagen | Erstellt: 23:20 am 26. Feb. 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


also bei der um die es hier im thread ging hab ich alles probiert, ich habs nicht hinbekommen. beim kumpel geht sie einwandfrei und der lacht sich ins fäustchen für die 35 euro.

ich weiß nicht woran es lag. die omegas sind alle abgeschmiert und nur der 4.1 catalyst lief fehlerfrei. keine ahnung was da war, ich werds wohl nie erfahren

Fabian

(Geändert von FGB um 23:27 am Feb. 26, 2004)

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6495 Tagen | Erstellt: 23:25 am 26. Feb. 2004
DaBoss
aus Hamburg
offline



VERBANNT
17 Jahre dabei !

AMD Athlon XP


Heisst das, dass ich nun ne funktionierende 9500 habe !?


"I don´t know with what weapons World War III will be fought, but World War IV will be fought with sticks and stones." - Albert Einstein

Beiträge gesamt: 302 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6340 Tagen | Erstellt: 23:31 am 26. Feb. 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


wie gesagt, zum laufen bekommen hab ich sie nicht, hab ich ja auch so beschrieben. kann aber gut sein, dass es an meinem testsys liegt oder netzteil. ich habs schnell aufgegeben.


Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6495 Tagen | Erstellt: 23:33 am 26. Feb. 2004
DaBoss
aus Hamburg
offline



VERBANNT
17 Jahre dabei !

AMD Athlon XP


Hmm haste die nicht mal  bei deinem kumpel getestet ?

Hmm wenn die nich lüppt bitte ich aber um weitere Unterstützung in diesem Thread :)

Haste die schon abgeschickt ?


"I don´t know with what weapons World War III will be fought, but World War IV will be fought with sticks and stones." - Albert Einstein

Beiträge gesamt: 302 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6340 Tagen | Erstellt: 23:37 am 26. Feb. 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


weil ich schon so viel frust mit der anderen radeon hatte. keine von beiden lief und ich dacht bei beiden isses das gleiche, ist ja auch das gleiche modell. wenns wirklich so ist, dann kannst du dich schon jetzt freuen, weil die andere ja beim käufer funzt. warum auch immer. alles astrein.

losgeschickt isse noch nicht. ich dacht das geld sei da und wollt sie auch wegbringen, dann hab ich aber geschaut und es war nicht da. hättest sagen sollen, dass du ausm forum bist, dann hättest du den ocinside vertrauensbonus nutzen können aber egal.. die geht dann so oder so morgen raus.

aber wenn sie läuft sollte ich mir einen strick nehmen, lol :-)

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6495 Tagen | Erstellt: 23:42 am 26. Feb. 2004
DaBoss
aus Hamburg
offline



VERBANNT
17 Jahre dabei !

AMD Athlon XP


Ehm passt SO ein Kühler auf die Karte ?

Also wie der auf der Karte im Link !?

Hoffentlich läuft sie :)

Naja und wenn ich sie nicht zum laufen bekomme wird sie bei ebay verkauft ! für 195€ :thumb:


"I don´t know with what weapons World War III will be fought, but World War IV will be fought with sticks and stones." - Albert Einstein

Beiträge gesamt: 302 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6340 Tagen | Erstellt: 23:52 am 26. Feb. 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


ich denk der kühler müsste passen.. sonst passt auch jeder gf4 oder auch gf3 kühler.. kommt auf die bohrung der beiden löcher an..

Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6495 Tagen | Erstellt: 0:02 am 27. Feb. 2004