» Willkommen auf Grafikkarten OC «

Eisenblut
offline



OC God
18 Jahre dabei !


Ich würde es lassen. Es ist nicht einfach, den Wert eines SMD-Widerstandes zu ermitteln, wenn das Original nicht vorliegt und auf dem Chip rumlöten, ist nicht jedermanns Geschäft. Und wenn es jetzt funktioniert, glaube ich nicht, dass es dadurch bald Probleme geben wird.


With all due respect Sir, but...

Beiträge gesamt: 3756 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6837 Tagen | Erstellt: 10:08 am 9. Feb. 2004
DeltaCop2004
offline


OC Newbie
17 Jahre dabei !


dann werde ich das auch erstmal so lassen.

schauen wir mal was die zeit so bringt ;)
wünscht mir glück :thumb: :thumb:

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6348 Tagen | Erstellt: 12:28 am 9. Feb. 2004
moskito99
offline


OC Profi
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


also bei meiner gf4 is sond ding abgefallen...hab uhu druff geschmiert und schoen fest auf die kontakte gepresst...läuft wieder wie butter (net der uhu, sondern die karte).

der widerstand hatte so nen plastikteil drunter wo die kontakte rauskamen...deshalb war es sehr gut drauf zu kleben..

hab karte gestern 2 std im rechner der freundin mit 3dmark unter last getestet....ging alles...


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6628 Tagen | Erstellt: 14:21 am 9. Feb. 2004